<!DOCTYPE html>
<html lang="it-IT" class="">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163770726-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
gtag('config', 'UA-163770726-1');
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Casa Professa  Pubblicata la guida per conoscere meglio Il museo della Chiesa del Gesù a Palermo"><meta property="og:description" content="Il museo di Casa Professa a Palermo, ovvero un gioiello pieno di gioielli all’interno del capoluogo siciliano. Le sale, le caratteristiche e le opere dello spazio all’interno della Chiesa del Gesù, in piazza Casa Professa a Palermo, nel quartiere Ballarò, sono raccontate nelle oltre trenta pagine che compongono “Il museo del complesso del Gesù a Casa Professa”, il libro-guida scritto da Conny Catalano e Giusy Pellegrino, da oggi disponibile per i visitatori. Un compendio, con tanto di immagini, delle opere [&hellip;]"><meta property="og:image" content="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?resize=696%2C466&amp;ssl=1"><meta name="twitter:card" content="summary_large_image"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="_YhILujoqstmjaa2UNuUP3P3J5YGLYtcwzaNhbeoCQU" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Casa Professa Pubblicata la guida per conoscere meglio Il museo della Chiesa del Gesù a Palermo - Giornale L&#039;Ora</title>
	<link rel="canonical" href="https://www.giornalelora.it/casa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Casa Professa Pubblicata la guida per conoscere meglio Il museo della Chiesa del Gesù a Palermo - Giornale L&#039;Ora" />
	<meta property="og:description" content="Il museo di Casa Professa a Palermo, ovvero un gioiello pieno di gioielli all’interno del capoluogo siciliano. Le sale, le caratteristiche e le opere dello spazio all’interno della Chiesa del Gesù, in piazza Casa Professa a Palermo, nel quartiere Ballarò, sono raccontate nelle oltre trenta pagine che compongono “Il museo del complesso del Gesù a Casa Professa”, il libro-guida scritto da Conny Catalano e Giusy Pellegrino, da oggi disponibile per i visitatori. Un compendio, con tanto di immagini, delle opere [&hellip;]" />
	<meta property="og:url" content="https://www.giornalelora.it/casa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo/" />
	<meta property="og:site_name" content="Giornale L&#039;Ora" />
	<meta property="article:publisher" content="https://www.facebook.com/giornalelora0" />
	<meta property="article:author" content="https://www.facebook.com/giornalelora0/" />
	<meta property="article:published_time" content="2021-12-29T18:00:00+00:00" />
	<meta property="article:modified_time" content="2021-12-29T07:54:55+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&#038;ssl=1" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="466" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@GiornaleLORA" />
	<meta name="twitter:site" content="@GiornaleLORA" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="https://www.giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="https://www.giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Casa Professa  Pubblicata la guida per conoscere meglio Il museo della Chiesa del Gesù a Palermo Feed dei commenti" href="https://www.giornalelora.it/casa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='https://www.giornalelora.it/wp-content/themes/times/styles.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C700italic%7CDomine%3A400%2C700%7CWork+Sans%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183790898-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.giornalelora.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183790898-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.giornalelora.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.giornalelora.it/wp-json/wp/v2/posts/366958" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.giornalelora.it/?p=366958' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.48.1" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.giornalelora.it/?wordfence_lh=1&hid=374E0E8FF98D8F1A0C7FF66F684976AA');
</script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHyphenate="headlines_body";var timesHyphenateBranding=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=true;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=366958;var timesSingularBaseURL='/casa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';</script></head>

<body class="post-template-default single single-post postid-366958 single-format-standard standard-article-layout times-customizer-focus-sidebar">
<script type="text/javascript">(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.classList.add("zero", "loaded");</script><a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-boxed background-light padding-large">
		<div class="row">
			<div class="search-icon"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 1 Time Zone"><time datetime="2021-12-29">Dicembre 29th, 2021</time></div>
			
			<ul id="secondary-menu" class="menu"><li class="page_item page-item-1897"><a href="https://www.giornalelora.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/privacy/">Privacy</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/bookmarked-2/">Bookmarked</a></li>
</ul>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic" role="banner">
		
		<div class="site-branding no-hy times-logo">
			<a href="https://www.giornalelora.it/" rel="home"><img width="235" height="71" src="https://www.giornalelora.it/wp-content/uploads/2020/11/LORAtif-2linea-235x71.png"srcset="https://www.giornalelora.it/wp-content/uploads/2020/11/LORAtif-2linea-235x71.png 1x, https://www.giornalelora.it/wp-content/uploads/2020/11/LORAtif-2linea.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="https://www.giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="https://www.giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="https://www.giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="https://www.giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="https://www.giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="https://www.giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="https://www.giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="https://www.giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="https://www.giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="https://www.giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="https://www.giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://www.giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/category/rubrica/" title="Click to see all articles from &quot;Rubrica&quot; category">Rubrica</a></li><li class="parent"><a href="https://www.giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://www.giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="https://www.giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="https://www.giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="https://www.giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-366958 type-post status-publish format-standard has-post-thumbnail hentry category-libri tag-casa-professa tag-chiesa-del-gesu tag-conoscere tag-guida tag-meglio tag-museo tag-palermo tag-pubblicata tag-vassily-sortino-ufficiostampasortino3gmail-com" id="post-366958">

				<div class="introduction">
	<div class="category-labels"><div class="label full-text label-cat-id-4479"><span class="label-category-name">Libri</span><a class="label-category-link" href="https://www.giornalelora.it/category/cultura/libri/" rel="category"></a></div></div>	<h1 class="title">Casa Professa  Pubblicata la guida per conoscere meglio Il museo della Chiesa del Gesù a Palermo</h1>
	<p class="meta"><span class="published-ago"><time datetime="2021-12-29T19:00:00+01:00"><span class="published">Published </span>5 ore ago</time><span class="hyphen-single"></span></span><a href="https://www.giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author"> redazione</a><span class="short-ago"><span class="hyphen-single"></span><time datetime="2021-12-29T19:00:00+01:00">5 ore ago</time> </span><span class="bookmarks-count"><img src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal"><span class="times-screen-reader-only"> &bull; Bookmarks: </span>7</span></p></div>

				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt width="696" height="466" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=360%2C241&ssl=1 360w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&ssl=1 700w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&ssl=1 720w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&ssl=1 780w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&ssl=1 1120w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&ssl=1 1400w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&ssl=1 1560w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&ssl=1 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure>
				<div class="content bass">
					
<p><strong>Il museo di Casa Professa a Palermo, ovvero un gioiello pieno di gioielli all’interno del capoluogo siciliano.</strong></p>



<p>Le sale, le caratteristiche e le opere dello spazio all’interno della Chiesa del Gesù, in piazza Casa Professa a Palermo, nel quartiere Ballarò, sono raccontate nelle oltre trenta pagine che compongono “Il museo del complesso del Gesù a Casa Professa”, il libro-guida scritto da Conny Catalano e Giusy Pellegrino, da oggi disponibile per i visitatori.</p>



<p>Un compendio, con tanto di immagini, delle opere interne, per affrontare lo spazio museale con una infarinatura di conoscenza e per capire meglio le opere che si andranno a vedere.</p>



<p>Dai palliotti, alle croci, passando per i quadri, le reliquie e gli oratori, si potranno così conoscere le opere artistiche del museo della chiesa del Gesù, che in maggioranza rientrano nel patrimonio del Fondo di edifici di culto amministrato dalla Direzione centrale del fondo di Edifici di culto del ministero degli Interni.</p>



<p>Il patrimonio storico artistico del Museo di Casa Professa è costituito da opere di pittura, scultura e arte decorativa proveniente dalla Chiesa del Gesù e dalla Casa annessa, da vari collegi siciliani della Compagnia del Gesù, ma anche da donazioni private. Attraverso queste importanti opere d&#8217;arte è possibile ricucire la storia stessa dell&#8217;Ordine dei Gesuiti, la sua complessa cultura intrisa di profondi riferimenti simbolici, ma anche la storia stessa di Palermo e della sua identità religiosa</p>



<p>La Chiesa del Gesù e il museo di Casa professa sono aperti dal lunedì al venerdì dalle 9,30 alle 16,30.</p>



<p>Com. Stam.</p>



<figure class="wp-block-image alignnone size-full"><figure class="alignnone"><img loading="lazy" width="740" height="416" src="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Sacrestia-museo-Casa-Professa.jpg?resize=740%2C416&#038;ssl=1" alt="" class="wp-image-366959" srcset="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Sacrestia-museo-Casa-Professa.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Sacrestia-museo-Casa-Professa.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Sacrestia-museo-Casa-Professa.jpg?resize=700%2C394&amp;ssl=1 700w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Sacrestia-museo-Casa-Professa.jpg?resize=360%2C203&amp;ssl=1 360w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Sacrestia-museo-Casa-Professa.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(min-width:1200px) 740px, (min-width:1200px) and (min-aspect-ratio:2) 768px, (min-width:960px) 600px, (min-width:960px) and (min-aspect-ratio:2) 768px, (min-width:720px) 660px, (min-width:720px) and (min-aspect-ratio:2) 768px, (min-width:600px) 540px, (min-width:600px) and (min-aspect-ratio:2) 768px, (min-width:320px) 340px, (min-width:320px) and (min-aspect-ratio:2) 680px, (min-aspect-ratio:2) 200vw, 100vw" data-recalc-dims="1" /><figcaption><span class="caption-text">Sacrestia museo Casa Professa</span></figcaption></figure></figure>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/><h3>redazione</h3><p> <a href="https://www.giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=366958&disabled=true&is_comment=false" class="tvote-button tvote-button-366958" data-nonce="6cfbf3475e" data-post-id="366958" data-iscomment="false"></a><span><span class="tvote-count">7</span> recommended</span><img src="https://www.giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject"></div><div class="btn comments-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject
			comments-icon"><span>0 comments</span></div><div class="btn share-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon"><span>0 shares</span><div class="tooltip bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a></div></div></section>
			</article>
		</div>

		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">41</span> <span class="text">views</span>					</div>
				
								<div class="bookmark-post tvote-wrap" title="Bookmark">
					<a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=366958&disabled=true&is_comment=false" class="tvote-button tvote-button-366958" data-nonce="6cfbf3475e" data-post-id="366958" data-iscomment="false"></a>					<img src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>
				
			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/><h3>redazione</h3><p> <a href="https://www.giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="https://www.giornalelora.it/tag/casa-professa/" rel="tag">Casa Professa</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/chiesa-del-gesu/" rel="tag">Chiesa del Gesù</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/conoscere/" rel="tag">conoscere</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/guida/" rel="tag">guida</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/meglio/" rel="tag">meglio</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/museo/" rel="tag">museo</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/palermo/" rel="tag">Palermo</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/pubblicata/" rel="tag">pubblicata</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/vassily-sortino-ufficiostampasortino3gmail-com/" rel="tag">Vassily Sortino ufficiostampasortino3@gmail.com</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt post-id-367111 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/reset-figuccia-palermo-nuova-amazzonia/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/Vincenzo-Figuccia-1068x559-1.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/Vincenzo-Figuccia-1068x559-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/Vincenzo-Figuccia-1068x559-1.jpg?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/Vincenzo-Figuccia-1068x559-1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/Vincenzo-Figuccia-1068x559-1.jpg?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/Vincenzo-Figuccia-1068x559-1.jpg?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/Vincenzo-Figuccia-1068x559-1.jpg?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/Vincenzo-Figuccia-1068x559-1.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=367111&disabled=true&is_comment=false" class="tvote-button tvote-button-367111" data-nonce="6cfbf3475e" data-post-id="367111" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/reset-figuccia-palermo-nuova-amazzonia/" rel="bookmark">Reset , Figuccia: Palermo nuova Amazzonia?</a></h1>
		<p class="meta"><time datetime="2021-12-29T18:32:03+01:00">Published 5 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>6 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-367094 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/palermo-reset-dichiarazione-consigliere-gelarda/" rel="bookmark"><img width="54" height="54" src="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Gelarda.png?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Gelarda.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Gelarda.png?resize=72%2C72&amp;ssl=1 72w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Gelarda.png?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Gelarda.png?resize=54%2C54&amp;ssl=1 54w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Gelarda.png?resize=108%2C108&amp;ssl=1 108w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Gelarda.png?resize=58%2C58&amp;ssl=1 58w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Gelarda.png?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=367094&disabled=true&is_comment=false" class="tvote-button tvote-button-367094" data-nonce="6cfbf3475e" data-post-id="367094" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/palermo-reset-dichiarazione-consigliere-gelarda/" rel="bookmark">Palermo Reset. Dichiarazione consigliere Gelarda</a></h1>
		<p class="meta"><time datetime="2021-12-29T17:02:01+01:00">Published 7 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>10 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-367082 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/palermo-reset-marino-stipula-contratto-31-dicembre-per-evitare-interruzione-servizi/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/reset.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/reset.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/reset.jpg?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/reset.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/reset.jpg?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/reset.jpg?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/reset.jpg?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/reset.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=367082&disabled=true&is_comment=false" class="tvote-button tvote-button-367082" data-nonce="6cfbf3475e" data-post-id="367082" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/palermo-reset-marino-stipula-contratto-31-dicembre-per-evitare-interruzione-servizi/" rel="bookmark">Palermo Reset. Marino: &#8220;Stipula contratto 31 dicembre per evitare interruzione servizi&#8221;</a></h1>
		<p class="meta"><time datetime="2021-12-29T16:23:49+01:00">Published 7 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>7 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-366955 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/termini-imerese-una-guida-turistica-realizzata-dai-ragazzi-down/" rel="bookmark"><img width="54" height="54" src="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/CARDINALE-TERMINI-IMERESE.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/CARDINALE-TERMINI-IMERESE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/CARDINALE-TERMINI-IMERESE.jpg?resize=72%2C72&amp;ssl=1 72w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/CARDINALE-TERMINI-IMERESE.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/CARDINALE-TERMINI-IMERESE.jpg?resize=54%2C54&amp;ssl=1 54w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/CARDINALE-TERMINI-IMERESE.jpg?resize=108%2C108&amp;ssl=1 108w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/CARDINALE-TERMINI-IMERESE.jpg?resize=58%2C58&amp;ssl=1 58w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/CARDINALE-TERMINI-IMERESE.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=366955&disabled=true&is_comment=false" class="tvote-button tvote-button-366955" data-nonce="6cfbf3475e" data-post-id="366955" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/termini-imerese-una-guida-turistica-realizzata-dai-ragazzi-down/" rel="bookmark">Termini Imerese, una guida turistica realizzata dai ragazzi Down</a></h1>
		<p class="meta"><time datetime="2021-12-29T16:00:00+01:00">Published 8 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>8 bookmarks</span></p>	</div>
</article></section>
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/casa-professa-libro.png?fit=696%2C466&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.giornalelora.it%2Fcasa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="https://www.giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>
		<section id="recent-posts-2" class="widget bass widget_recent_entries">
		<h2 class="widget-title bd2">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://www.giornalelora.it/arrivato-decreto-di-finanziamento-del-bosco-brignolo/">Arrivato decreto di finanziamento del bosco Brignolo</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/concorso-provinciale-lolio-delle-colline-aperte-le-iscrizioni-alla-xvii-edizione/">Concorso provinciale “L’Olio delle Colline”, aperte le iscrizioni alla XVII edizione</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/il-fidanzamento-del-nonno-turiddu-nel-37-uno-sguardo-una-dichiarazione-e-gia-tutto-era-pronto/">Il fidanzamento del nonno Turiddu nel 37’… uno sguardo, una dichiarazione e già tutto era pronto…</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/covid-19-alessandra-clemente-istituire-punti-sanitari-adibiti-al-tracciamento-del-virus-tramite-tampone-molecolare-gratuito/">Covid-19. Alessandra Clemente: &#8220;Istituire punti sanitari adibiti al tracciamento del virus tramite tampone molecolare gratuito&#8221;</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/palermo-reset-dichiarazione-consiglieri-chinnici-v-e-giaconia/">Palermo Reset. Dichiarazione consiglieri Chinnici V. e Giaconia</a>
									</li>
					</ul>

		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/casa-professa-pubblicata-la-guida-per-conoscere-meglio-il-museo-della-chiesa-del-gesu-a-palermo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='366958' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section>
</div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

						<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You may find interesting...</h2>
				<article class="post vert tweak expt post-id-366999 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/doppio-concerto-al-teatro-massimo-di-palermo-per-festeggiare-in-musica-larrivo-del-2022/">
				<img width="360" height="258" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Capodanno-al-Teatro-Massimo-di-Palermo-©-rosellina-garbo_49A8840.jpg?resize=360%2C258&amp;ssl=1" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Capodanno-al-Teatro-Massimo-di-Palermo-©-rosellina-garbo_49A8840.jpg?resize=360%2C258&amp;ssl=1 1x, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Capodanno-al-Teatro-Massimo-di-Palermo-©-rosellina-garbo_49A8840.jpg?resize=662%2C441&amp;ssl=1 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=366999&disabled=true&is_comment=false" class="tvote-button tvote-button-366999" data-nonce="6cfbf3475e" data-post-id="366999" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/doppio-concerto-al-teatro-massimo-di-palermo-per-festeggiare-in-musica-larrivo-del-2022/" rel="bookmark">Doppio concerto al Teatro Massimo di Palermo per festeggiare in musica l’arrivo del 2022</a></h1>
		<p class="meta"><time datetime="2021-12-29T11:19:21+01:00">Published 12 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">redazione</a></p>		<p class="excerpt">Doppio concerto al Teatro Massimo di Palermo per festeggiare in musica l&rsquo;arrivo del 2022. L&rsquo;1 gennaio alle 11.00 in Sala grande si esibiranno le formazioni giovanili della Massimo Youth Orchestra e della Cantoria e alle 18:30 l&rsquo;Orchestra del Teatro diretta dal... <a href="https://www.giornalelora.it/doppio-concerto-al-teatro-massimo-di-palermo-per-festeggiare-in-musica-larrivo-del-2022/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt post-id-296421 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/governo-draghi-e-riforma-della-giustizia/">
				<img width="360" height="258" src="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/02/Vincenzo-Musacchio.jpg?resize=360%2C258&amp;ssl=1" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/02/Vincenzo-Musacchio.jpg?resize=360%2C258&amp;ssl=1 1x, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/02/Vincenzo-Musacchio.jpg?resize=449%2C358&amp;ssl=1 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=296421&disabled=true&is_comment=false" class="tvote-button tvote-button-296421" data-nonce="6cfbf3475e" data-post-id="296421" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/governo-draghi-e-riforma-della-giustizia/" rel="bookmark">Governo Draghi e riforma della giustizia</a></h1>
		<p class="meta"><time datetime="2021-02-13T13:00:00+01:00">Published 11 mesi ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">redazione</a></p>		<p class="excerpt">Vincenzo Musacchio, giurista e docente di diritto penale, &egrave; associato al Rutgers Institute on Anti-Corruption Studies (RIACS) di Newark (USA). E&rsquo; ricercatore dell&rsquo;Alta Scuola di Studi Strategici sulla Criminalit&agrave; Organizzata del Royal United Services Institute... <a href="https://www.giornalelora.it/governo-draghi-e-riforma-della-giustizia/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
						<section class="this-cat-posts widget">
				<h2 class="widget-title bd2"><a href="https://www.giornalelora.it/category/cultura/libri/">From this category &raquo;</a></h2>
				<article class="post horiz-mini expt post-id-367096 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/libri-sotto-lalbero-presentazione-del-libro-la-musica-popolare-di-piana-degli-albanesi-di-pierpaolo-petta/" rel="bookmark"><img width="54" height="54" src="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/IMG-20211228-WA0041.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/IMG-20211228-WA0041.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/IMG-20211228-WA0041.jpg?resize=72%2C72&amp;ssl=1 72w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/IMG-20211228-WA0041.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/IMG-20211228-WA0041.jpg?resize=54%2C54&amp;ssl=1 54w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/IMG-20211228-WA0041.jpg?resize=108%2C108&amp;ssl=1 108w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/IMG-20211228-WA0041.jpg?resize=58%2C58&amp;ssl=1 58w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/IMG-20211228-WA0041.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=367096&disabled=true&is_comment=false" class="tvote-button tvote-button-367096" data-nonce="6cfbf3475e" data-post-id="367096" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/libri-sotto-lalbero-presentazione-del-libro-la-musica-popolare-di-piana-degli-albanesi-di-pierpaolo-petta/" rel="bookmark">Libri sotto l&#8217;albero presentazione del libro La musica popolare di Piana degli Albanesi di Pierpaolo Petta</a></h1>
		<p class="meta"><time datetime="2021-12-29T17:09:25+01:00">Published 7 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>9 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-366937 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/aielli-entra-nel-libro-i-piccoli-musei-piu-belli-ditalia/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/09/Sindaco-di-Aielli-Enzo-DI-Natale.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/09/Sindaco-di-Aielli-Enzo-DI-Natale.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/09/Sindaco-di-Aielli-Enzo-DI-Natale.jpg?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/09/Sindaco-di-Aielli-Enzo-DI-Natale.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/09/Sindaco-di-Aielli-Enzo-DI-Natale.jpg?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/09/Sindaco-di-Aielli-Enzo-DI-Natale.jpg?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/09/Sindaco-di-Aielli-Enzo-DI-Natale.jpg?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/09/Sindaco-di-Aielli-Enzo-DI-Natale.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=366937&disabled=true&is_comment=false" class="tvote-button tvote-button-366937" data-nonce="6cfbf3475e" data-post-id="366937" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/aielli-entra-nel-libro-i-piccoli-musei-piu-belli-ditalia/" rel="bookmark">Aielli entra nel libro: “ I Piccoli Musei più belli d’Italia”</a></h1>
		<p class="meta"><time datetime="2021-12-29T15:00:00+01:00">Published 9 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>8 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-366860 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/storie-di-mare-sotto-le-stelle-del-giglio-il-naufragio-della-costa-concordia/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Storie-di-mare-Sotto-le-stelle-del-Giglio.png?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Storie-di-mare-Sotto-le-stelle-del-Giglio.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Storie-di-mare-Sotto-le-stelle-del-Giglio.png?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Storie-di-mare-Sotto-le-stelle-del-Giglio.png?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Storie-di-mare-Sotto-le-stelle-del-Giglio.png?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Storie-di-mare-Sotto-le-stelle-del-Giglio.png?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Storie-di-mare-Sotto-le-stelle-del-Giglio.png?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/12/Storie-di-mare-Sotto-le-stelle-del-Giglio.png?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=366860&disabled=true&is_comment=false" class="tvote-button tvote-button-366860" data-nonce="6cfbf3475e" data-post-id="366860" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/storie-di-mare-sotto-le-stelle-del-giglio-il-naufragio-della-costa-concordia/" rel="bookmark">&#8220;Storie di mare&#8221; “Sotto le stelle del Giglio” Il naufragio della Costa Concordia</a></h1>
		<p class="meta"><time datetime="2021-12-28T16:03:06+01:00">Published 1 giorno ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>10 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-366546 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/montelepre-si-presenta-il-libro-di-alfonso-lo-cascio-1943-la-reconquista-delleuropa-dalla-conferenza-di-casablanca-allo-sbarco-in-sicilia/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/1943-2.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/1943-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/1943-2.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/1943-2.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/1943-2.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/1943-2.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/1943-2.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/1943-2.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=6cfbf3475e&post_id=366546&disabled=true&is_comment=false" class="tvote-button tvote-button-366546" data-nonce="6cfbf3475e" data-post-id="366546" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/montelepre-si-presenta-il-libro-di-alfonso-lo-cascio-1943-la-reconquista-delleuropa-dalla-conferenza-di-casablanca-allo-sbarco-in-sicilia/" rel="bookmark">Montelepre, si presenta il libro di Alfonso Lo Cascio “1943: la Reconquista dell’Europa. Dalla Conferenza di Casablanca allo sbarco in Sicilia”</a></h1>
		<p class="meta"><time datetime="2021-12-27T10:00:00+01:00">Published 3 giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>13 bookmarks</span></p>	</div>
</article>			</section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout">
	<div class="row">

			<div class="wrap clear">
			<div class="widget-area footer-1 col st75 lt4">
				<section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank" rel="noopener">Privacy Policy</a></div></section>			</div>

			<div class="widget-area footer-2 col st75 lt4">
				<section id="pages-3" class="widget bass widget_pages"><h2 class="widget-title">Pagine</h2>
			<ul>
				<li class="page_item page-item-1897"><a href="https://www.giornalelora.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/privacy/">Privacy</a></li>
<li class="page_item page-item-1"><a href="https://www.giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/bookmarked-2/">Bookmarked</a></li>
			</ul>

			</section>			</div>
		</div>

		<section class="widget pages col st5 lt25">
			<h2 class="widget-title">Pages</h2>
			<ul>
				<li class="page_item page-item-1897"><a href="https://www.giornalelora.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/privacy/">Privacy</a></li>
<li class="page_item page-item-1"><a href="https://www.giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/bookmarked-2/">Bookmarked</a></li>
			</ul>
		</section>

		<section class="widget categories col st5 lt25">
			<h2 class="widget-title">Categories</h2>
			<ul>
				<li class="cat-item"><a href="https://www.giornalelora.it/category/notizie/"><span>Notizie</span> <span class="count" style="background-color: #c70000">38.512</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/notizie/breve/"><span>Breve</span> <span class="count" style="background-color: ">26.021</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/sport/"><span>Sport</span> <span class="count" style="background-color: #5ccc24">16.259</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/cronaca/"><span>Cronaca</span> <span class="count" style="background-color: ">11.700</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/sport/calcio/"><span>Calcio</span> <span class="count" style="background-color: ">7.667</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/notizie/evidenza/"><span>Evidenza</span> <span class="count" style="background-color: ">6.519</span></a></li>			</ul>
		</section>

		<section class="widget social col st5 lt2">
			<h2 class="widget-title">In Touch</h2>
			<ul class="social-media-list">
				<li class="fa-envelope"><a href="mailto:redazionegiornalelora@gmail.com" target="_blank">Mail</a></li>			</ul>
		</section>
	
	
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="https://www.giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2021. <a class="sitettl" href="https://www.giornalelora.it">Giornale L&#039;Ora</a>. All rights reserved. Editore Dolce Chic, Via Messina 636/D 90123 Palermo. Direttore Responsabile Dall'Acqua Roberto OnG Roma n° 079336 ___________________ Registrazione al tribunale di Palermo.</p></div>
		</div>
	</div>
</footer><div id="times-legal-notice" data-times-countries="EU,EEA"><div class="notice-wrapper compact-notice horizontal show-icon"><div class="notice-content"><div class="notice-header"><div class="cookie-icon"></div><h3 class="notice-title">We use cookies!</h3></div><div class="notice-desc-box no-hy"><p>By <i>using this site</i> you agree to the use of cookies, <a href="/privacy-policy/">more info.</a></p></div><div class="notice-close notice-ok"><img src="https://www.giornalelora.it/wp-content/themes/times/img/close-12.svg" class="svg-inject close-svg" alt="Close notice icon"></div></div></div></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornalelora.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.giornalelora.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1' id='SVGInjector-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1' id='jquery-dotdotdot-min-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/jquery.hypher.min.js?ver=1.4.7' id='hypher-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/langs/it.min.js?ver=1.4.7' id='hypher-it-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='imagesloaded-js-after'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript' id='times-scripts-js-before'>
var ajaxUrl="https://www.giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="https://www.giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.5.2' id='times-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1' id='modernizr-backgroundcliptext-flexbox-setclasses-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7' id='times-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1' id='unorphanize-jquery-min-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.5.2' id='times-singular-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7' id='times-single-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-ticker.min.js?ver=1.4.7' id='times-ticker-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async' id='_s-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='times-vote-js-js-extra'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"https:\/\/www.giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3' id='times-vote-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202152.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'176379335',post:'366958',tz:'1',srv:'www.giornalelora.it'} ]);
	_stq.push([ 'clickTrackerInit', '176379335', '366958' ]);
</script>

</body>
</html>
