<!DOCTYPE html>
<html lang="it-IT" class="">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.giornalelora.it/xmlrpc.php">

<meta name="description" content="Il più antico giornale d&#039;Italia"><meta property="og:title" content="Giornale L&#039;Ora"><meta property="og:description" content="Il più antico giornale d&#039;Italia"><meta name="twitter:card" content="summary_large_image">
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Giornale L&#039;Ora - Il più antico giornale d&#039;Italia</title>
	<meta name="description" content="Il più antico giornale d&#039;Italia" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://localhost/giornalelora" />
	<link rel="next" href="http://localhost/giornalelora?page=2" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Giornale L&#039;Ora" />
	<meta property="og:description" content="Il giornale più antico d&#039;Italia" />
	<meta property="og:url" content="https://www.giornalelora.it/" />
	<meta property="og:site_name" content="Giornale L&#039;Ora" />
	<meta property="og:image" content="https://www.giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra.png" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="100" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.giornalelora.it/#organization","name":"Giornale L'Ora","url":"https://www.giornalelora.it/","sameAs":["https://www.facebook.com/giornalelora0/"],"logo":{"@type":"ImageObject","@id":"https://www.giornalelora.it/#logo","inLanguage":"it-IT","url":"https://www.giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra.png","width":300,"height":100,"caption":"Giornale L'Ora"},"image":{"@id":"https://www.giornalelora.it/#logo"}},{"@type":"WebSite","@id":"https://www.giornalelora.it/#website","url":"https://www.giornalelora.it/","name":"Giornale L'Ora","description":"Il pi\u00f9 antico giornale d&#039;Italia","publisher":{"@id":"https://www.giornalelora.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.giornalelora.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"CollectionPage","@id":"http://localhost/giornalelora#webpage","url":"http://localhost/giornalelora","name":"Giornale L&#039;Ora - Il pi\u00f9 antico giornale d&#039;Italia","isPartOf":{"@id":"https://www.giornalelora.it/#website"},"about":{"@id":"https://www.giornalelora.it/#organization"},"description":"Il pi\u00f9 antico giornale d&#039;Italia","inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="https://www.giornalelora.it/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="https://www.giornalelora.it/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.giornalelora.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='https://www.giornalelora.it/wp-content/themes/times/styles.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C700italic%7CDomine%3A400%2C700%7CWork+Sans%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.giornalelora.it/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />

<!-- This site is using AdRotate v5.8.5 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.giornalelora.it/?wordfence_lh=1&hid=369EAA39F3226F02D4FF953197262D5F');
</script><link rel="icon" href="https://www.giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-270x270.png" />
<script type="text/javascript">var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHyphenate="headlines_body";var timesHyphenateBranding=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=false;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];</script></head>

<body class="home blog">
<script type="text/javascript">(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.classList.add("zero", "loaded");</script><a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-boxed background-light padding-large">
		<div class="row">
			<div class="search-icon"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 2 Time Zone"><time datetime="2020-08-25">Agosto 25th, 2020</time></div>
			
			<div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li>
<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="https://www.giornalelora.it/?page_id=1">Articoli salvati</a></li>
<li id="menu-item-187592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187592"><a href="https://www.giornalelora.it/?page_id=1897">Contatti</a></li>
</ul></div>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic" role="banner">
		
		<div class="site-branding no-hy times-logo">
			<a href="https://www.giornalelora.it/" rel="home"><img width="" height="" src="http://localhost/giornalelora/wp-content/uploads/2020/07/logo-lora-300x100-1.png" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="https://www.giornalelora.it/?cat=491" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="https://www.giornalelora.it/?cat=39" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/?cat=4479" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="https://www.giornalelora.it/?cat=3491" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="https://www.giornalelora.it/?cat=4028" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/?cat=41" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="https://www.giornalelora.it/?cat=10011" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="https://www.giornalelora.it/?cat=478" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/?cat=477" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/?cat=37" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="https://www.giornalelora.it/?cat=36" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/?cat=9982" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="https://www.giornalelora.it/?cat=281" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="https://www.giornalelora.it/?cat=479" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="https://www.giornalelora.it/?cat=44" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="https://www.giornalelora.it/?cat=18224" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://www.giornalelora.it/?cat=38" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/?cat=5436" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://www.giornalelora.it/?cat=34577" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/?cat=3492" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="https://www.giornalelora.it/?cat=13833" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="https://www.giornalelora.it/?cat=3063" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="https://www.giornalelora.it/?cat=4672" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="https://www.giornalelora.it/?cat=6622" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://www.giornalelora.it/?cat=46" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/?cat=486" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="https://www.giornalelora.it/?cat=52" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="https://www.giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="https://www.giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>	<div class="row">

		
		
		
				<div class="col st9 t10 lt11 dp9" id="content">
			<section class="slider" data-times-autoplay="true">					<div class="indicator-wrap"><div class="indicator indicator-0 active">Go to the 0 slide</div><div class="indicator indicator-1">Go to the 1 slide</div><div class="indicator indicator-2">Go to the 2 slide</div><div class="indicator indicator-3">Go to the 3 slide</div><div class="indicator indicator-4">Go to the 4 slide</div><div class="indicator indicator-5">Go to the 5 slide</div></div><div class="controls">
				<div class="left" title="Go to the previous post"></div>
				<div class="right" title="Go to the next post"></div>
			</div>
					<div class="slides-wrap clear">

														<article class="post slide expt post-id-261143 cover active">
									<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>
									<div class="content">
										<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>										<h1><a href="https://www.giornalelora.it/?p=261143" rel="bookmark">Il Sindaco Di Girolamo al Presidente Musumeci: &#8220;vogliamo il reparto di malattie infettive a Marsala, basta chiacchiere”</a></h1>
										<p class="meta"><time datetime="2020-08-25T14:17:29+02:00"><span class="published">Published </span>5 minuti ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a> </p>									</div>

									<div class="thumbnail">
										<img class="attachment-slider size-slider wp-post-image" alt="Il Primo cittadino di Marsala sollecita, inoltre, il Presidente della Regione a disporre più tamponi per fermare le catene di contagio in Sicilia invece di sviare l&#8217;attenzione sui migranti “I contagi da Coronavirus in Sicilia sono in costante aumento, mentre il numero dei tamponi effettuati nella nostra regione è uno dei più bassi d&#8217;Italia. Dinanzi a questa situazione il presidente Musumeci cosa fa? Parla di migranti, emana un&#8217;ordinanza, peraltro nulla, cerca di far salire il suo indice di gradimento, distogliendo [&hellip;]" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/di-girolamo-alberto-3-552x308.jpg 552w, https://www.giornalelora.it/wp-content/uploads/2020/08/di-girolamo-alberto-3-460x300.jpg 460w, https://www.giornalelora.it/wp-content/uploads/2020/08/di-girolamo-alberto-3.jpg 684w, https://www.giornalelora.it/wp-content/uploads/2020/08/di-girolamo-alberto-3.jpg 1104w, https://www.giornalelora.it/wp-content/uploads/2020/08/di-girolamo-alberto-3.jpg 920w, https://www.giornalelora.it/wp-content/uploads/2020/08/di-girolamo-alberto-3.jpg 1400w" sizes="(min-width:960px) 680px, (min-width:960px) and (min-aspect-ratio:2) 1400px, (min-width:720px) 460px, (min-width:720px) and (min-aspect-ratio:2) 920px, (min-width:320px) 552px, (min-width:320px) and (min-aspect-ratio:2) 1104px, (min-aspect-ratio:2) 200vw, 100vw">									</div>

									<a href="https://www.giornalelora.it/?p=261143" rel="bookmark" class="link"></a>
								</article>								<article class="post slide expt post-id-260862 cover">
									<div class="category-labels"><div class="label full-text label-cat-id-6622"><span class="label-category-name">Teatro</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=6622" rel="category"></a></div></div>
									<div class="content">
										<div class="category-labels"><div class="label full-text label-cat-id-6622"><span class="label-category-name">Teatro</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=6622" rel="category"></a></div></div>										<h1><a href="https://www.giornalelora.it/?p=260862" rel="bookmark">Palermo Teatro Ditirammu: i prossimi appuntamenti in scena&#8221;Il CamiNoto&#8221; e &#8220;Comu veni Ferrazzano&#8221;</a></h1>
										<p class="meta"><time datetime="2020-08-25T14:00:00+02:00"><span class="published">Published </span>23 minuti ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a> </p>									</div>

									<div class="thumbnail">
										<img class="attachment-slider size-slider wp-post-image" alt="Il CamiNoto, oltre ad essere una crasi dei cognomi dei due protagonisti, è anche un&#8217;esperienza musicale e letteraria. I due&nbsp; artisti condividono diverse passioni tra le quali la musica e la lettura di bei libri.&nbsp; Ecco come nasce il CamiNoto, dalla fusione di queste. Ed ecco allora che una sera di qualche anno fa decisero di creare un&nbsp;format&nbsp;che si concentrasse su questi due elementi che convivono e si alternano come protagonisti.&nbsp; Ci saranno momenti in cui la musica diventa unica [&hellip;]" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/TEATRO-5-552x360.jpg 552w, https://www.giornalelora.it/wp-content/uploads/2020/08/TEATRO-5-460x300.jpg 460w, https://www.giornalelora.it/wp-content/uploads/2020/08/TEATRO-5-697x456.jpg 684w, https://www.giornalelora.it/wp-content/uploads/2020/08/TEATRO-5.jpg 1104w, https://www.giornalelora.it/wp-content/uploads/2020/08/TEATRO-5.jpg 920w, https://www.giornalelora.it/wp-content/uploads/2020/08/TEATRO-5.jpg 1400w" sizes="(min-width:960px) 680px, (min-width:960px) and (min-aspect-ratio:2) 1400px, (min-width:720px) 460px, (min-width:720px) and (min-aspect-ratio:2) 920px, (min-width:320px) 552px, (min-width:320px) and (min-aspect-ratio:2) 1104px, (min-aspect-ratio:2) 200vw, 100vw">									</div>

									<a href="https://www.giornalelora.it/?p=260862" rel="bookmark" class="link"></a>
								</article>								<article class="post slide expt post-id-261141 cover">
									<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>
									<div class="content">
										<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>										<h1><a href="https://www.giornalelora.it/?p=261141" rel="bookmark">A Trebisacce il collegamento Wi-Fi è libero e gratuito</a></h1>
										<p class="meta"><time datetime="2020-08-25T13:56:39+02:00"><span class="published">Published </span>26 minuti ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a> </p>									</div>

									<div class="thumbnail">
										<img class="attachment-slider size-slider wp-post-image" alt="La cittadina ionica ha aderito al progetto europeo WiFi4EU, accedendo ad un finanziamento pari a 15.000 euro grazie al quale è stato possibile creare una rete Wi-Fi, pubblica e gratuita, a cui accedere tramite una semplice registrazione digitale. Il progetto, WiFi4EU è nato nel 2017, col patrocinio dell’Unione Europea, al fine di dotare gli stati membri di un solo sistema di accesso gratuito a internet. L’iniziativa e il progetto WiFi4EU, illustrati dal delegato all’innovazione tecnologica,&nbsp;Prof. Giampiero Regino, nell’ambito di un [&hellip;]" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/FRANCO-MUNDO-SINDACO-DI-TREBISACCE-552x360.jpg 552w, https://www.giornalelora.it/wp-content/uploads/2020/08/FRANCO-MUNDO-SINDACO-DI-TREBISACCE-460x300.jpg 460w, https://www.giornalelora.it/wp-content/uploads/2020/08/FRANCO-MUNDO-SINDACO-DI-TREBISACCE-672x456.jpg 684w, https://www.giornalelora.it/wp-content/uploads/2020/08/FRANCO-MUNDO-SINDACO-DI-TREBISACCE.jpg 1104w, https://www.giornalelora.it/wp-content/uploads/2020/08/FRANCO-MUNDO-SINDACO-DI-TREBISACCE.jpg 920w, https://www.giornalelora.it/wp-content/uploads/2020/08/FRANCO-MUNDO-SINDACO-DI-TREBISACCE.jpg 1400w" sizes="(min-width:960px) 680px, (min-width:960px) and (min-aspect-ratio:2) 1400px, (min-width:720px) 460px, (min-width:720px) and (min-aspect-ratio:2) 920px, (min-width:320px) 552px, (min-width:320px) and (min-aspect-ratio:2) 1104px, (min-aspect-ratio:2) 200vw, 100vw">									</div>

									<a href="https://www.giornalelora.it/?p=261141" rel="bookmark" class="link"></a>
								</article>								<article class="post slide expt post-id-261134 cover">
									<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>
									<div class="content">
										<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>										<h1><a href="https://www.giornalelora.it/?p=261134" rel="bookmark">Palermo Piazzetta Due Palme. Intervento di decoro e vivibilità</a></h1>
										<p class="meta"><time datetime="2020-08-25T13:35:07+02:00"><span class="published">Published </span>48 minuti ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a> </p>									</div>

									<div class="thumbnail">
										<img class="attachment-slider size-slider wp-post-image" alt="Sono partiti questa mattina gli interventi di decoro e pulizia di piazzetta Due Palme. Le operazioni, che sono cominciate con la rimozione dei resti di una vecchia palma caduta nei mesi scorsi e si completeranno con la piantumazione di un&#8217;altra specie non sensibile agli attacchi del punteruolo rosso, sono eseguite dal personale Coime e dall&#8217;Area Verde del Comune, e prevedono l&#8217;installazione di diversi elementi di arredo. &#8220;Dopo la diffida del Comune &#8211; dichiarano gli assessori Fabio Giambrone e Sergio Marino [&hellip;]" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/due_palme_1-552x360.jpg 552w, https://www.giornalelora.it/wp-content/uploads/2020/08/due_palme_1-460x300.jpg 460w, https://www.giornalelora.it/wp-content/uploads/2020/08/due_palme_1-700x441.jpg 684w, https://www.giornalelora.it/wp-content/uploads/2020/08/due_palme_1.jpg 1104w, https://www.giornalelora.it/wp-content/uploads/2020/08/due_palme_1.jpg 920w, https://www.giornalelora.it/wp-content/uploads/2020/08/due_palme_1.jpg 1400w" sizes="(min-width:960px) 680px, (min-width:960px) and (min-aspect-ratio:2) 1400px, (min-width:720px) 460px, (min-width:720px) and (min-aspect-ratio:2) 920px, (min-width:320px) 552px, (min-width:320px) and (min-aspect-ratio:2) 1104px, (min-aspect-ratio:2) 200vw, 100vw">									</div>

									<a href="https://www.giornalelora.it/?p=261134" rel="bookmark" class="link"></a>
								</article>								<article class="post slide expt post-id-261131 cover">
									<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>
									<div class="content">
										<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>										<h1><a href="https://www.giornalelora.it/?p=261131" rel="bookmark">L’Amministrazione Di Girolamo premia due atleti ecologisti</a></h1>
										<p class="meta"><time datetime="2020-08-25T13:18:06+02:00"><span class="published">Published </span>1 ora ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a> </p>									</div>

									<div class="thumbnail">
										<img class="attachment-slider size-slider wp-post-image" alt="Hanno effettuato la traversata Cinisi-Marsala in Kayak raccogliendo rifiuti di ogni genere “Una traversata da Cinisi a Marsala all&#8217;insegna dell&#8217;ecologia e della volontà di ripulire il mare da rifiuti di ogni genere”: è l&#8217;impresa che hanno compiuto lo scorso fine settimana due atleti amanti del kayak, il nazionale quarantenne Francesco Tocco, residente a Terrasini, e il suo amico Nico Guttà. I due appassionati di kayak durante la loro missione hanno raccolto tre sacchetti di spazzatura e principalmente bottiglie di plastica. A [&hellip;]" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/premiazione-kayak-552x360.jpg 552w, https://www.giornalelora.it/wp-content/uploads/2020/08/premiazione-kayak-460x300.jpg 460w, https://www.giornalelora.it/wp-content/uploads/2020/08/premiazione-kayak-700x456.jpg 684w, https://www.giornalelora.it/wp-content/uploads/2020/08/premiazione-kayak.jpg 1104w, https://www.giornalelora.it/wp-content/uploads/2020/08/premiazione-kayak.jpg 920w, https://www.giornalelora.it/wp-content/uploads/2020/08/premiazione-kayak.jpg 1400w" sizes="(min-width:960px) 680px, (min-width:960px) and (min-aspect-ratio:2) 1400px, (min-width:720px) 460px, (min-width:720px) and (min-aspect-ratio:2) 920px, (min-width:320px) 552px, (min-width:320px) and (min-aspect-ratio:2) 1104px, (min-aspect-ratio:2) 200vw, 100vw">									</div>

									<a href="https://www.giornalelora.it/?p=261131" rel="bookmark" class="link"></a>
								</article>								<article class="post slide expt post-id-261129 cover">
									<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>
									<div class="content">
										<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>										<h1><a href="https://www.giornalelora.it/?p=261129" rel="bookmark">Poste Italiane le pensioni del mese di settembre  accreditate a partire da mercoledì 26 agosto</a></h1>
										<p class="meta"><time datetime="2020-08-25T13:13:02+02:00"><span class="published">Published </span>1 ora ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a> </p>									</div>

									<div class="thumbnail">
										<img class="attachment-slider size-slider wp-post-image" alt="Marsala:Poste Italiane comunica che le pensioni del mese di settembre verranno accreditate a partire da mercoledì 26 agosto per i titolari di un Libretto di Risparmio, di un Conto BancoPosta o di una Postepay Evolution. I titolari di carta Postamat, Carta Libretto o di Postepay Evolution potranno prelevare i contanti da oltre 7.000 ATM Postamat, senza bisogno di recarsi allo sportello Coloro che invece non possono evitare di ritirare la pensione in contanti nell’Ufficio Postale dovranno presentarsi agli sportelli rispettando [&hellip;]" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/POSTE-ITALIANE-2-552x360.jpg 552w, https://www.giornalelora.it/wp-content/uploads/2020/08/POSTE-ITALIANE-2-460x300.jpg 460w, https://www.giornalelora.it/wp-content/uploads/2020/08/POSTE-ITALIANE-2.jpg 684w, https://www.giornalelora.it/wp-content/uploads/2020/08/POSTE-ITALIANE-2.jpg 1104w, https://www.giornalelora.it/wp-content/uploads/2020/08/POSTE-ITALIANE-2.jpg 920w, https://www.giornalelora.it/wp-content/uploads/2020/08/POSTE-ITALIANE-2.jpg 1400w" sizes="(min-width:960px) 680px, (min-width:960px) and (min-aspect-ratio:2) 1400px, (min-width:720px) 460px, (min-width:720px) and (min-aspect-ratio:2) 920px, (min-width:320px) 552px, (min-width:320px) and (min-aspect-ratio:2) 1104px, (min-aspect-ratio:2) 200vw, 100vw">									</div>

									<a href="https://www.giornalelora.it/?p=261129" rel="bookmark" class="link"></a>
								</article><div class="smart-bg"></div>
					</div></section><section class="section-full-width clear"><article class="post horiz tweak col expt post-id-261090 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/?p=261090" rel="bookmark"><img width="342" height="258" src="https://www.giornalelora.it/wp-content/uploads/2020/08/UGL-SANITA-342x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/UGL-SANITA-342x258.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/UGL-SANITA.jpg 2x" /></a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261090&disabled=true&is_comment=false" class="tvote-button tvote-button-261090" data-nonce="983e168b95" data-post-id="261090" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261090" rel="bookmark">Ugl sanità. Dal comparto pubblico boom di adesioni in provincia di Ragusa e rinnovo della segreteria provinciale</a></h1>
		<p class="meta"><time datetime="2020-08-25T13:00:00+02:00">Published 1 ora ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Ugl sanit&agrave;. Dal comparto pubblico boom di adesioni in provincia di Ragusa e rinnovo della segreteria provinciale alla presenza del segretario regionale Urz&igrave; e del segretario confederale Condorelli. &ldquo;Cresce l&rsquo;impegno a tutela ... <a href="https://www.giornalelora.it/?p=261090" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>

</article>
<article class="post horiz tweak col expt post-id-261125 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/?p=261125" rel="bookmark"><img width="360" height="258" src="https://www.giornalelora.it/wp-content/uploads/2020/08/Alberto-Samonà-bn-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/Alberto-Samonà-bn-360x258.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/Alberto-Samonà-bn.jpg 2x" /></a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261125&disabled=true&is_comment=false" class="tvote-button tvote-button-261125" data-nonce="983e168b95" data-post-id="261125" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261125" rel="bookmark">Samonà: “il governo Conte predispone un aiuto alle città d&#8217;arte a forte vocazione turistica, ma taglia fuori luoghi come Taormina</a></h1>
		<p class="meta"><time datetime="2020-08-25T12:58:24+02:00">Published 1 ora ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Norma scritta da chi non ha idea di come funzionino l&rsquo;Italia e le sue imprese&rdquo; &ldquo;Taormina, come tutti i comuni non capoluogo di provincia, &egrave; stata esclusa dai 500 milioni di euro previsti dal cosiddetto &ldquo;Decreto agosto&rdquo; varato... <a href="https://www.giornalelora.it/?p=261125" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>

</article>
<article class="post horiz tweak col expt post-id-261123 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/?p=261123" rel="bookmark"><img width="360" height="258" src="https://www.giornalelora.it/wp-content/uploads/2020/08/Figuccia-Vincenzo-2-360x258.png" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/Figuccia-Vincenzo-2-360x258.png 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/Figuccia-Vincenzo-2.png 2x" /></a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261123&disabled=true&is_comment=false" class="tvote-button tvote-button-261123" data-nonce="983e168b95" data-post-id="261123" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261123" rel="bookmark">Coronavirus. Politiche migratorie. Figuccia: &#8220;Governo nazionale non lasci da sola la Sicilia&#8221;</a></h1>
		<p class="meta"><time datetime="2020-08-25T12:39:17+02:00">Published 2 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>		<p class="excerpt">&Egrave; accaduto ci&ograve; che temevo, non sono bastati i dibattiti, gli scontri e neppure l&rsquo;ordinanza del Presidente della Regione per convincere il Governo nazionale a prendere posizione sull&rsquo;emergenza covid che sta coinvolgendo i migr... <a href="https://www.giornalelora.it/?p=261123" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>

</article>
<article class="post horiz tweak col expt post-id-261119 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/?p=261119" rel="bookmark"><img width="360" height="258" src="https://www.giornalelora.it/wp-content/uploads/2020/08/studio-piu-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/studio-piu-360x258.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/studio-piu.jpg 2x" /></a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261119&disabled=true&is_comment=false" class="tvote-button tvote-button-261119" data-nonce="983e168b95" data-post-id="261119" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261119" rel="bookmark">Nell’isola sbarca la nuova Dance Station “Radio Studio Più Sicilia”, new entry il giornalista Filippo Virzì</a></h1>
		<p class="meta"><time datetime="2020-08-25T12:34:22+02:00">Published 2 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>		<p class="excerpt">New Entry per Radio Studio Pi&ugrave; Sicilia, da luned&igrave; 24 agosto il Giornalista radio televisivo Filippo Virz&igrave; curer&agrave; i notiziari radio regionali informando dal luned&igrave; al sabato i radioascoltatori con tutte le notizie provenienti ... <a href="https://www.giornalelora.it/?p=261119" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>

</article>
<article class="post horiz tweak col expt post-id-261116 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/?p=261116" rel="bookmark"><img width="360" height="258" src="https://www.giornalelora.it/wp-content/uploads/2020/08/vela-6-1-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/vela-6-1-360x258.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/vela-6-1.jpg 2x" /></a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261116&disabled=true&is_comment=false" class="tvote-button tvote-button-261116" data-nonce="983e168b95" data-post-id="261116" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261116" rel="bookmark">Bronzo per Pianosi all&#8217;Europeo Under 17 di Formula Kite in Polonia</a></h1>
		<p class="meta"><time datetime="2020-08-25T12:22:52+02:00">Published 2 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Per la vela azzurra una medaglia di bronzo Under 17 grazie a Riccardo Pianosi all&rsquo;Europeo Formula Kite in Polonia. I commenti del DT Giovanile Alessandra Sensini e del tecnico Simone Vannucci Continuano ad arrivare buone noti... <a href="https://www.giornalelora.it/?p=261116" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>

</article>
<article class="post horiz tweak col expt post-id-261105 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/?p=261105" rel="bookmark"><img width="360" height="258" src="https://www.giornalelora.it/wp-content/uploads/2020/08/acqua-di-rubinetto-LO-SPORTELLO-DEI-DIRITTI-BN-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/acqua-di-rubinetto-LO-SPORTELLO-DEI-DIRITTI-BN-360x258.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/acqua-di-rubinetto-LO-SPORTELLO-DEI-DIRITTI-BN.jpg 2x" /></a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261105&disabled=true&is_comment=false" class="tvote-button tvote-button-261105" data-nonce="983e168b95" data-post-id="261105" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261105" rel="bookmark">Paceco, interruzione della fornitura idrica</a></h1>
		<p class="meta"><time datetime="2020-08-25T12:09:15+02:00">Published 2 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>		<p class="excerpt">&Egrave; stata sospesa l&rsquo;erogazione idrica a Paceco, oggi, a causa di una falla nella condotta&nbsp; nei pressi dell&rsquo;invaso Baiata. Lo rende noto il Sindaco, Giuseppe Scarcella, precisando che i lavori di riparazione del guasto sono gi&agrave; ... <a href="https://www.giornalelora.it/?p=261105" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>

</article>

				<div class="load-more col" data-times-more="{&quot;q&quot;:&quot;r&quot;,&quot;s&quot;:&quot;0&quot;,&quot;e&quot;:[261143,260862,261141,261134,261131,261129],&quot;x&quot;:&quot;6&quot;,&quot;y&quot;:&quot;1&quot;}">
					<span class="load">Load more posts</span>
					<span class="loading">Loading more posts...</span>
					<span class="end">No more posts to load</span>
					<img src="https://www.giornalelora.it/wp-content/themes/times/img/mobile-post-dummy.svg" class="svg-inject mobile-bg">
					<img src="https://www.giornalelora.it/wp-content/themes/times/img/horiz-dummy.svg" class="svg-inject normal-bg">
				</div></section><script type="text/javascript" class="times-hpid">timesHomepageUsedPostsJSON="null";timesHomepagePostIDs="{\"recent_posts_id\":[261143,260862,261141,261134,261131,261129,261090,261125,261123,261119,261116,261105]}";</script>		</div>
				<div class="col home-left-sidebar st6 t5 lt4 dp3">

			<section class="widget-area home1-left">
				<section id="times_recent_stories_widget-3" class="widget bass widget_times_recent_stories_widget"><h2 class="widget-title td4 bd2">LIVE</h2><article class="post vert-mini expt post-id-261143 cover">
		<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=261143" rel="bookmark">
			<img width="210" height="174" src="https://www.giornalelora.it/wp-content/uploads/2020/08/di-girolamo-alberto-3-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/di-girolamo-alberto-3-210x174.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/di-girolamo-alberto-3-420x308.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261143&disabled=true&is_comment=false" class="tvote-button tvote-button-261143" data-nonce="983e168b95" data-post-id="261143" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>	</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261143" rel="bookmark">Il Sindaco Di Girolamo al Presidente Musumeci: &#8220;vogliamo il reparto di malattie infettive a Marsala, basta chiacchiere”</a></h1>
		<p class="meta">by <a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>	</div>
</article>
<article class="post vert-mini expt post-id-260862 cover">
		<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=260862" rel="bookmark">
			<img width="210" height="174" src="https://www.giornalelora.it/wp-content/uploads/2020/08/TEATRO-5-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/TEATRO-5-210x174.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/TEATRO-5-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=260862&disabled=true&is_comment=false" class="tvote-button tvote-button-260862" data-nonce="983e168b95" data-post-id="260862" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="category-labels"><div class="label full-text label-cat-id-6622"><span class="label-category-name">Teatro</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=6622" rel="category"></a></div></div>	</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=260862" rel="bookmark">Palermo Teatro Ditirammu: i prossimi appuntamenti in scena&#8221;Il CamiNoto&#8221; e &#8220;Comu veni Ferrazzano&#8221;</a></h1>
		<p class="meta">by <a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>	</div>
</article>
<article class="post vert-mini expt post-id-261141 cover">
		<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=261141" rel="bookmark">
			<img width="210" height="174" src="https://www.giornalelora.it/wp-content/uploads/2020/08/FRANCO-MUNDO-SINDACO-DI-TREBISACCE-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/FRANCO-MUNDO-SINDACO-DI-TREBISACCE-210x174.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/FRANCO-MUNDO-SINDACO-DI-TREBISACCE-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261141&disabled=true&is_comment=false" class="tvote-button tvote-button-261141" data-nonce="983e168b95" data-post-id="261141" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>	</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261141" rel="bookmark">A Trebisacce il collegamento Wi-Fi è libero e gratuito</a></h1>
		<p class="meta">by <a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>	</div>
</article>
<article class="post vert-mini expt post-id-261134 cover">
		<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=261134" rel="bookmark">
			<img width="210" height="174" src="https://www.giornalelora.it/wp-content/uploads/2020/08/due_palme_1-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/due_palme_1-210x174.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/due_palme_1-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261134&disabled=true&is_comment=false" class="tvote-button tvote-button-261134" data-nonce="983e168b95" data-post-id="261134" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>	</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261134" rel="bookmark">Palermo Piazzetta Due Palme. Intervento di decoro e vivibilità</a></h1>
		<p class="meta">by <a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>	</div>
</article>
<article class="post vert-mini expt post-id-261131 cover">
		<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=261131" rel="bookmark">
			<img width="210" height="174" src="https://www.giornalelora.it/wp-content/uploads/2020/08/premiazione-kayak-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/premiazione-kayak-210x174.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/premiazione-kayak-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261131&disabled=true&is_comment=false" class="tvote-button tvote-button-261131" data-nonce="983e168b95" data-post-id="261131" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>	</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261131" rel="bookmark">L’Amministrazione Di Girolamo premia due atleti ecologisti</a></h1>
		<p class="meta">by <a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>	</div>
</article>
<article class="post vert-mini expt post-id-261129 cover">
		<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=261129" rel="bookmark">
			<img width="210" height="174" src="https://www.giornalelora.it/wp-content/uploads/2020/08/POSTE-ITALIANE-2-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/POSTE-ITALIANE-2-210x174.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/POSTE-ITALIANE-2-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261129&disabled=true&is_comment=false" class="tvote-button tvote-button-261129" data-nonce="983e168b95" data-post-id="261129" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>	</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261129" rel="bookmark">Poste Italiane le pensioni del mese di settembre  accreditate a partire da mercoledì 26 agosto</a></h1>
		<p class="meta">by <a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>	</div>
</article>
<article class="post vert-mini expt post-id-261090 cover">
		<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=261090" rel="bookmark">
			<img width="210" height="174" src="https://www.giornalelora.it/wp-content/uploads/2020/08/UGL-SANITA-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/UGL-SANITA-210x174.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/UGL-SANITA.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261090&disabled=true&is_comment=false" class="tvote-button tvote-button-261090" data-nonce="983e168b95" data-post-id="261090" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>	</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261090" rel="bookmark">Ugl sanità. Dal comparto pubblico boom di adesioni in provincia di Ragusa e rinnovo della segreteria provinciale</a></h1>
		<p class="meta">by <a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>	</div>
</article>
<article class="post vert-mini expt post-id-261125 cover">
		<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=261125" rel="bookmark">
			<img width="210" height="174" src="https://www.giornalelora.it/wp-content/uploads/2020/08/Alberto-Samonà-bn-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/Alberto-Samonà-bn-210x174.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/Alberto-Samonà-bn-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=261125&disabled=true&is_comment=false" class="tvote-button tvote-button-261125" data-nonce="983e168b95" data-post-id="261125" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="category-labels"><div class="label full-text label-cat-id-36"><span class="label-category-name">Notizie</span><a class="label-category-link" href="https://www.giornalelora.it/?cat=36" rel="category"></a></div></div>	</div>
	
	<div class="caption">
		<h1><a href="https://www.giornalelora.it/?p=261125" rel="bookmark">Samonà: “il governo Conte predispone un aiuto alle città d&#8217;arte a forte vocazione turistica, ma taglia fuori luoghi come Taormina</a></h1>
		<p class="meta">by <a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></p>	</div>
</article>
</section><section id="tag_cloud-3" class="widget bass widget_tag_cloud"><h2 class="widget-title td4 bd2">DI TENDENZA</h2><div class="tagcloud"><a href="https://www.giornalelora.it/?tag=arresta" class="tag-cloud-link tag-link-5454 tag-link-position-1" style="font-size: 8pt;" aria-label="arresta (1.065 elementi)">arresta</a>
<a href="https://www.giornalelora.it/?tag=arrestano" class="tag-cloud-link tag-link-7126 tag-link-position-2" style="font-size: 8pt;" aria-label="arrestano (1.059 elementi)">arrestano</a>
<a href="https://www.giornalelora.it/?tag=arrestato" class="tag-cloud-link tag-link-1825 tag-link-position-3" style="font-size: 14.017543859649pt;" aria-label="arrestato (3.321 elementi)">arrestato</a>
<a href="https://www.giornalelora.it/?tag=arresti" class="tag-cloud-link tag-link-217 tag-link-position-4" style="font-size: 8.6140350877193pt;" aria-label="arresti (1.204 elementi)">arresti</a>
<a href="https://www.giornalelora.it/?tag=arresto" class="tag-cloud-link tag-link-502 tag-link-position-5" style="font-size: 8.859649122807pt;" aria-label="arresto (1.262 elementi)">arresto</a>
<a href="https://www.giornalelora.it/?tag=bologna" class="tag-cloud-link tag-link-1497 tag-link-position-6" style="font-size: 8.3684210526316pt;" aria-label="bologna (1.156 elementi)">bologna</a>
<a href="https://www.giornalelora.it/?tag=carabinieri" class="tag-cloud-link tag-link-220 tag-link-position-7" style="font-size: 21.631578947368pt;" aria-label="carabinieri (13.856 elementi)">carabinieri</a>
<a href="https://www.giornalelora.it/?tag=catania" class="tag-cloud-link tag-link-126 tag-link-position-8" style="font-size: 15.245614035088pt;" aria-label="catania (4.142 elementi)">catania</a>
<a href="https://www.giornalelora.it/?tag=comune" class="tag-cloud-link tag-link-807 tag-link-position-9" style="font-size: 14.140350877193pt;" aria-label="comune (3.399 elementi)">comune</a>
<a href="https://www.giornalelora.it/?tag=contro" class="tag-cloud-link tag-link-2876 tag-link-position-10" style="font-size: 8.9824561403509pt;" aria-label="contro (1.290 elementi)">contro</a>
<a href="https://www.giornalelora.it/?tag=controlli" class="tag-cloud-link tag-link-2469 tag-link-position-11" style="font-size: 8.7368421052632pt;" aria-label="controlli (1.229 elementi)">controlli</a>
<a href="https://www.giornalelora.it/?tag=domani" class="tag-cloud-link tag-link-7360 tag-link-position-12" style="font-size: 9.4736842105263pt;" aria-label="Domani (1.410 elementi)">Domani</a>
<a href="https://www.giornalelora.it/?tag=droga" class="tag-cloud-link tag-link-92 tag-link-position-13" style="font-size: 8.9824561403509pt;" aria-label="droga (1.275 elementi)">droga</a>
<a href="https://www.giornalelora.it/?tag=droga" class="tag-cloud-link tag-link-4217 tag-link-position-14" style="font-size: 10.210526315789pt;" aria-label="droga (1.608 elementi)">droga</a>
<a href="https://www.giornalelora.it/?tag=due" class="tag-cloud-link tag-link-3057 tag-link-position-15" style="font-size: 12.052631578947pt;" aria-label="due (2.288 elementi)">due</a>
<a href="https://www.giornalelora.it/?tag=furto" class="tag-cloud-link tag-link-602 tag-link-position-16" style="font-size: 9.2280701754386pt;" aria-label="furto (1.340 elementi)">furto</a>
<a href="https://www.giornalelora.it/?tag=giornata" class="tag-cloud-link tag-link-4773 tag-link-position-17" style="font-size: 8.1228070175439pt;" aria-label="giornata (1.084 elementi)">giornata</a>
<a href="https://www.giornalelora.it/?tag=golf" class="tag-cloud-link tag-link-6844 tag-link-position-18" style="font-size: 9.5964912280702pt;" aria-label="Golf (1.433 elementi)">Golf</a>
<a href="https://www.giornalelora.it/?tag=italia" class="tag-cloud-link tag-link-139 tag-link-position-19" style="font-size: 12.421052631579pt;" aria-label="italia (2.467 elementi)">italia</a>
<a href="https://www.giornalelora.it/?tag=latina" class="tag-cloud-link tag-link-3384 tag-link-position-20" style="font-size: 11.80701754386pt;" aria-label="latina (2.210 elementi)">latina</a>
<a href="https://www.giornalelora.it/?tag=marsala" class="tag-cloud-link tag-link-1166 tag-link-position-21" style="font-size: 8.9824561403509pt;" aria-label="marsala (1.293 elementi)">marsala</a>
<a href="https://www.giornalelora.it/?tag=marsala" class="tag-cloud-link tag-link-9557 tag-link-position-22" style="font-size: 8pt;" aria-label="Marsala (1.068 elementi)">Marsala</a>
<a href="https://www.giornalelora.it/?tag=messina" class="tag-cloud-link tag-link-242 tag-link-position-23" style="font-size: 11.561403508772pt;" aria-label="Messina (2.086 elementi)">Messina</a>
<a href="https://www.giornalelora.it/?tag=messina" class="tag-cloud-link tag-link-4075 tag-link-position-24" style="font-size: 8.1228070175439pt;" aria-label="messina (1.088 elementi)">messina</a>
<a href="https://www.giornalelora.it/?tag=milano" class="tag-cloud-link tag-link-652 tag-link-position-25" style="font-size: 10.824561403509pt;" aria-label="milano (1.835 elementi)">milano</a>
<a href="https://www.giornalelora.it/?tag=nazionale" class="tag-cloud-link tag-link-2201 tag-link-position-26" style="font-size: 8.2456140350877pt;" aria-label="Nazionale (1.130 elementi)">Nazionale</a>
<a href="https://www.giornalelora.it/?tag=notizie" class="tag-cloud-link tag-link-6778 tag-link-position-27" style="font-size: 10.087719298246pt;" aria-label="notizie (1.601 elementi)">notizie</a>
<a href="https://www.giornalelora.it/?tag=nuovo" class="tag-cloud-link tag-link-3579 tag-link-position-28" style="font-size: 8.1228070175439pt;" aria-label="nuovo (1.107 elementi)">nuovo</a>
<a href="https://www.giornalelora.it/?tag=operazione" class="tag-cloud-link tag-link-580 tag-link-position-29" style="font-size: 8.2456140350877pt;" aria-label="operazione (1.122 elementi)">operazione</a>
<a href="https://www.giornalelora.it/?tag=orlando" class="tag-cloud-link tag-link-677 tag-link-position-30" style="font-size: 10.824561403509pt;" aria-label="orlando (1.833 elementi)">orlando</a>
<a href="https://www.giornalelora.it/?tag=palermo-2" class="tag-cloud-link tag-link-4059 tag-link-position-31" style="font-size: 19.543859649123pt;" aria-label="palermo (9.409 elementi)">palermo</a>
<a href="https://www.giornalelora.it/?tag=palermo" class="tag-cloud-link tag-link-186 tag-link-position-32" style="font-size: 22pt;" aria-label="Palermo (14.658 elementi)">Palermo</a>
<a href="https://www.giornalelora.it/?tag=persone" class="tag-cloud-link tag-link-5302 tag-link-position-33" style="font-size: 8.2456140350877pt;" aria-label="persone (1.111 elementi)">persone</a>
<a href="https://www.giornalelora.it/?tag=politica" class="tag-cloud-link tag-link-260 tag-link-position-34" style="font-size: 10.701754385965pt;" aria-label="Politica (1.794 elementi)">Politica</a>
<a href="https://www.giornalelora.it/?tag=polizia" class="tag-cloud-link tag-link-330 tag-link-position-35" style="font-size: 9.8421052631579pt;" aria-label="polizia (1.511 elementi)">polizia</a>
<a href="https://www.giornalelora.it/?tag=polizia-di-stato" class="tag-cloud-link tag-link-401 tag-link-position-36" style="font-size: 13.40350877193pt;" aria-label="polizia di stato (2.917 elementi)">polizia di stato</a>
<a href="https://www.giornalelora.it/?tag=polizia-di-stato" class="tag-cloud-link tag-link-35461 tag-link-position-37" style="font-size: 9.3508771929825pt;" aria-label="Polizia di Stato (1.372 elementi)">Polizia di Stato</a>
<a href="https://www.giornalelora.it/?tag=presidente" class="tag-cloud-link tag-link-876 tag-link-position-38" style="font-size: 11.070175438596pt;" aria-label="presidente (1.898 elementi)">presidente</a>
<a href="https://www.giornalelora.it/?tag=roma" class="tag-cloud-link tag-link-108 tag-link-position-39" style="font-size: 8.859649122807pt;" aria-label="Roma (1.247 elementi)">Roma</a>
<a href="https://www.giornalelora.it/?tag=rugby" class="tag-cloud-link tag-link-7694 tag-link-position-40" style="font-size: 12.052631578947pt;" aria-label="Rugby (2.314 elementi)">Rugby</a>
<a href="https://www.giornalelora.it/?tag=sicilia" class="tag-cloud-link tag-link-93 tag-link-position-41" style="font-size: 12.789473684211pt;" aria-label="sicilia (2.647 elementi)">sicilia</a>
<a href="https://www.giornalelora.it/?tag=sindaco" class="tag-cloud-link tag-link-874 tag-link-position-42" style="font-size: 9.719298245614pt;" aria-label="sindaco (1.468 elementi)">sindaco</a>
<a href="https://www.giornalelora.it/?tag=teatro" class="tag-cloud-link tag-link-1212 tag-link-position-43" style="font-size: 8.2456140350877pt;" aria-label="teatro (1.118 elementi)">teatro</a>
<a href="https://www.giornalelora.it/?tag=trapani" class="tag-cloud-link tag-link-619 tag-link-position-44" style="font-size: 8.859649122807pt;" aria-label="trapani (1.245 elementi)">trapani</a>
<a href="https://www.giornalelora.it/?tag=via" class="tag-cloud-link tag-link-8702 tag-link-position-45" style="font-size: 8pt;" aria-label="via (1.066 elementi)">via</a></div>
</section>			</section>

		</div>
				<div class="col home-right-sidebar dp3">
			<section class="widget-area home1-right">
				<section id="times_popular_posts_widget-5" class="widget bass widget_times_popular_posts_widget"><h2 class="widget-title td4 bd2">POPOLARI</h2><article class="post vert-med tweak expt post-id-260953 cover">
	<h1><a href="https://www.giornalelora.it/?p=260953" rel="bookmark">Coronavirus, Figuccia: &#8220;Governo Conte latitante, siciliani pronti a un nuovo Vespro&#8221;</a></h1>
	<p class="meta"><span class="post-meta-info"><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></span></p>	<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=260953" rel="bookmark">
			<img width="58" height="58" src="https://www.giornalelora.it/wp-content/uploads/2020/08/Vincenzo-Figuccia-6-58x58.jpg" class="attachment-times-vert-med size-times-vert-med wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/Vincenzo-Figuccia-6-58x58.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/Vincenzo-Figuccia-6-116x116.jpg 2x" />		</a>
		<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=260953&disabled=true&is_comment=false" class="tvote-button tvote-button-260953" data-nonce="983e168b95" data-post-id="260953" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>	</div>
	<p class="excerpt">&ldquo;Mentre aumentano i contagi da importazione, &egrave; davvero inaccettabile l&rsquo;atteggiamento qualunquista del governo nazionale che sulla Sicilia, apre il becco dopo un letargo durato almeno sei mesi &ndash; a dirlo &egrave; Vincenzo Figuccia deputato dell&rsquo;Udc all&rsquo;Ars e leader del Movimento Cambiamo ... <a href="https://www.giornalelora.it/?p=260953" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p></article>
<article class="post vert-med tweak expt post-id-258561 cover">
	<h1><a href="https://www.giornalelora.it/?p=258561" rel="bookmark">Palo della luce caduto a Sferracavallo. La dichiarazione del consigliere Caracausi</a></h1>
	<p class="meta"><span class="post-meta-info"><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></span></p>	<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=258561" rel="bookmark">
			<img width="58" height="58" src="https://www.giornalelora.it/wp-content/uploads/2020/08/Paolo-Caracausi-58x58.png" class="attachment-times-vert-med size-times-vert-med wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/Paolo-Caracausi-58x58.png 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/Paolo-Caracausi-116x116.png 2x" />		</a>
		<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=258561&disabled=true&is_comment=false" class="tvote-button tvote-button-258561" data-nonce="983e168b95" data-post-id="258561" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>	</div>
	<p class="excerpt">Il presidente della III Commissione, Paolo Caracausi, del gruppo consiliare Avanti Insieme (IDV), ha inoltrato ieri una nota al presidente della Amg, nella quale chiede notizie sulla mancata rimozione del palo di illuminazione pubblica caduto in via del Manderino, a Sferracavallo... <a href="https://www.giornalelora.it/?p=258561" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p></article>
<article class="post vert-med tweak expt post-id-258621 cover">
	<h1><a href="https://www.giornalelora.it/?p=258621" rel="bookmark">Paceco, al via il programma di manifestazioni estive</a></h1>
	<p class="meta"><span class="post-meta-info"><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></span></p>	<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=258621" rel="bookmark">
			<img width="58" height="58" src="https://www.giornalelora.it/wp-content/uploads/2020/08/programma-estate-2020-58x58.jpg" class="attachment-times-vert-med size-times-vert-med wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/programma-estate-2020-58x58.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/programma-estate-2020-116x116.jpg 2x" />		</a>
		<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=258621&disabled=true&is_comment=false" class="tvote-button tvote-button-258621" data-nonce="983e168b95" data-post-id="258621" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>	</div>
	<p class="excerpt">Cinema sotto le stelle e cineforum, ma anche diversi tornei di scopone, calcio e bocce, oltre ad un recital di poesie dialettali ed una light version della quarta edizione di Aglio Rosso Nubia Fest,&nbsp;contraddistinguono il programma Estate a Paceco 2020  Smart edition. Si tr... <a href="https://www.giornalelora.it/?p=258621" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p></article>
<article class="post vert-med tweak expt post-id-260218 cover">
	<h1><a href="https://www.giornalelora.it/?p=260218" rel="bookmark">“A distanza di 10 anni Piana degli Albanesi  concretizza la sua ripresa economico &#8211; finanziaria”</a></h1>
	<p class="meta"><span class="post-meta-info"><a href="https://www.giornalelora.it/?author=2" rel="author" class="author">Redazione</a></span></p>	<div class="thumbnail">
		<a href="https://www.giornalelora.it/?p=260218" rel="bookmark">
			<img width="58" height="58" src="https://www.giornalelora.it/wp-content/uploads/2020/08/ALBANESI-PETTA-58x58.jpg" class="attachment-times-vert-med size-times-vert-med wp-post-image" alt="" srcset="https://www.giornalelora.it/wp-content/uploads/2020/08/ALBANESI-PETTA-58x58.jpg 1x, https://www.giornalelora.it/wp-content/uploads/2020/08/ALBANESI-PETTA-116x116.jpg 2x" />		</a>
		<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=983e168b95&post_id=260218&disabled=true&is_comment=false" class="tvote-button tvote-button-260218" data-nonce="983e168b95" data-post-id="260218" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>	</div>
	<p class="excerpt">Con deliberazione Commissariale del 14 Agosto 2020 &egrave; stato approvato, in anticipo rispetto&nbsp; alla scadenza del 30 Novembre, il Bilancio di Previsione 2020/2022. Una svolta per il comune di Piana degli Albanesi. E&rsquo; fondamentale evidenziare che quanto fatto in questi primi tre anni ... <a href="https://www.giornalelora.it/?p=260218" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p></article>
</section>			</section>
		</div>
		

		<div class="col home-mobile-sidebar">
					</div>

	</div>
<footer class="site-footer basic-layout">
	<div class="row">

			<div class="wrap clear">
			<div class="widget-area footer-1 col st75 lt4">
				<section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank" rel="noopener noreferrer">Privacy Policy</a></div></section>			</div>

			<div class="widget-area footer-2 col st75 lt4">
				<section id="pages-3" class="widget bass widget_pages"><h2 class="widget-title">Pagine</h2>		<ul>
			<li class="page_item page-item-1897"><a href="https://www.giornalelora.it/?page_id=1897">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/?page_id=1899">Privacy</a></li>
<li class="page_item page-item-1"><a href="https://www.giornalelora.it/?page_id=1">Articoli salvati</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/?page_id=172479">Bookmarked</a></li>
		</ul>
			</section>			</div>
		</div>

		<section class="widget pages col st5 lt25">
			<h2 class="widget-title">Pages</h2>
			<ul>
				<li class="page_item page-item-1897"><a href="https://www.giornalelora.it/?page_id=1897">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/?page_id=1899">Privacy</a></li>
<li class="page_item page-item-1"><a href="https://www.giornalelora.it/?page_id=1">Articoli salvati</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/?page_id=172479">Bookmarked</a></li>
			</ul>
		</section>

		<section class="widget categories col st5 lt25">
			<h2 class="widget-title">Categories</h2>
			<ul>
				<li class="cat-item"><a href="https://www.giornalelora.it/?cat=488"><span>Breve</span> <span class="count" style="background-color: ">25.892</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/?cat=36"><span>Notizie</span> <span class="count" style="background-color: #c70000">20.052</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/?cat=46"><span>Sport</span> <span class="count" style="background-color: #5ccc24">12.772</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/?cat=52"><span>Calcio</span> <span class="count" style="background-color: ">7.582</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/?cat=491"><span>Cronaca</span> <span class="count" style="background-color: ">6.556</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/?cat=1225"><span>Evidenza</span> <span class="count" style="background-color: ">6.516</span></a></li>			</ul>
		</section>

		<section class="widget social col st5 lt2">
			<h2 class="widget-title">In Touch</h2>
			<ul class="social-media-list">
				<li class="fa-envelope"><a href="mailto:daniele.davoli@formaxsrl.com" target="_blank">Mail</a></li>			</ul>
		</section>
	
	
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="https://www.giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2020. <a class="sitettl" href="https://www.giornalelora.it">Giornale L&#039;Ora</a>. All rights reserved. Editore Dolce Chic, Via Messina 34, 90123 Palermo. Registrazione al tribunale di Palermo.</p></div>
		</div>
	</div>
</footer><div id="times-legal-notice" data-times-countries="EU,EEA"><div class="notice-wrapper compact-notice horizontal show-icon"><div class="notice-content"><div class="notice-header"><div class="cookie-icon"></div><h3 class="notice-title">We use cookies!</h3></div><div class="notice-desc-box no-hy"><p>By <i>using this site</i> you agree to the use of cookies, <a href="/privacy-policy/">more info.</a></p></div><div class="notice-close notice-ok"><img src="https://www.giornalelora.it/wp-content/themes/times/img/close-12.svg" class="svg-inject close-svg" alt="Close notice icon"></div></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornalelora.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.giornalelora.it\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/jquery.hypher.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/langs/it.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript'>
var ajaxUrl="https://www.giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="https://www.giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/masonry-imagesloaded.pkg.min.js?ver=3.1.8.1'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/background-check.min.js?ver=1.2.2.1'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-home.min.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"https:\/\/www.giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

</body>
</html>
