<!DOCTYPE html>
<html lang="it-IT" class="">
<head>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8305528422159403" crossorigin="anonymous"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Trovato con documento falso: arrestato dalla Polizia"><meta property="og:description" content="Ieri, la Polizia di Stato ha arrestato un cittadino rumeno di 44 anni per possesso di documenti falsi. Gli agenti della Polizia Ferroviaria di Milano, nel corso dei servizi di vigilanza nelle vicinanze della stazione di Milano Centrale, hanno fermato per un controllo l&#8217;uomo che, privo di documenti, riferiva di averli lasciati in hotel e di essere a Milano da pochi giorni. All&#8217;interno della valigetta che aveva al seguito i poliziotti hanno rinvenuto una serie di mazzette di banconote straniere, [&hellip;]"><meta property="og:image" content="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?resize=500%2C392&amp;ssl=1"><meta name="twitter:card" content="summary_large_image"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="_YhILujoqstmjaa2UNuUP3P3J5YGLYtcwzaNhbeoCQU" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 (Yoast SEO v19.7.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trovato con documento falso: arrestato dalla Polizia - Giornale L&#039;Ora</title>
	<link rel="canonical" href="https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trovato con documento falso: arrestato dalla Polizia - Giornale L&#039;Ora" />
	<meta property="og:description" content="Ieri, la Polizia di Stato ha arrestato un cittadino rumeno di 44 anni per possesso di documenti falsi. Gli agenti della Polizia Ferroviaria di Milano, nel corso dei servizi di vigilanza nelle vicinanze della stazione di Milano Centrale, hanno fermato per un controllo l&#8217;uomo che, privo di documenti, riferiva di averli lasciati in hotel e di essere a Milano da pochi giorni. All&#8217;interno della valigetta che aveva al seguito i poliziotti hanno rinvenuto una serie di mazzette di banconote straniere, [&hellip;]" />
	<meta property="og:url" content="https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/" />
	<meta property="og:site_name" content="Giornale L&#039;Ora" />
	<meta property="article:publisher" content="https://www.facebook.com/giornalelora0" />
	<meta property="article:author" content="https://www.facebook.com/giornalelora0/" />
	<meta property="article:published_time" content="2022-10-05T11:23:01+00:00" />
	<meta property="article:modified_time" content="2022-10-05T11:23:49+00:00" />
	<meta property="og:image" content="https://www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="392" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@GiornaleLORA" />
	<meta name="twitter:site" content="@GiornaleLORA" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/#article","isPartOf":{"@id":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/"},"author":{"name":"redazione","@id":"https://www.giornalelora.it/#/schema/person/38d724f07eb81c6fb094bdaf99a1dc23"},"headline":"Trovato con documento falso: arrestato dalla Polizia","datePublished":"2022-10-05T11:23:01+00:00","dateModified":"2022-10-05T11:23:49+00:00","mainEntityOfPage":{"@id":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/"},"wordCount":161,"commentCount":0,"publisher":{"@id":"https://www.giornalelora.it/#organization"},"image":{"@id":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1","keywords":["arrestato","documento","falso","milano","polizia di stato","stazione","trovato"],"articleSection":["Cronaca"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/#respond"]}]},{"@type":"WebPage","@id":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/","url":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/","name":"Trovato con documento falso: arrestato dalla Polizia - Giornale L&#039;Ora","isPartOf":{"@id":"https://www.giornalelora.it/#website"},"primaryImageOfPage":{"@id":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/#primaryimage"},"image":{"@id":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1","datePublished":"2022-10-05T11:23:01+00:00","dateModified":"2022-10-05T11:23:49+00:00","breadcrumb":{"@id":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/#primaryimage","url":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1","contentUrl":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1","width":500,"height":392},{"@type":"BreadcrumbList","@id":"https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.giornalelora.it/"},{"@type":"ListItem","position":2,"name":"Trovato con documento falso: arrestato dalla Polizia"}]},{"@type":"WebSite","@id":"https://www.giornalelora.it/#website","url":"https://www.giornalelora.it/","name":"Giornale L&#039;Ora","description":"Il più antico giornale d&#039;Italia","publisher":{"@id":"https://www.giornalelora.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.giornalelora.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.giornalelora.it/#organization","name":"Giornale L'Ora","url":"https://www.giornalelora.it/","sameAs":["https://www.youtube.com/channel/UCPujiOP8x9w3U84eKes-VPw?view_as=subscriber","https://it.wikipedia.org/wiki/L'Ora","https://www.facebook.com/giornalelora0","https://twitter.com/GiornaleLORA"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.giornalelora.it/#/schema/logo/image/","url":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra.png?fit=300%2C100&ssl=1","contentUrl":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra.png?fit=300%2C100&ssl=1","width":300,"height":100,"caption":"Giornale L'Ora"},"image":{"@id":"https://www.giornalelora.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.giornalelora.it/#/schema/person/38d724f07eb81c6fb094bdaf99a1dc23","name":"redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.giornalelora.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=96&d=mm&r=g","caption":"redazione"},"sameAs":["https://www.facebook.com/giornalelora0/"],"url":"https://www.giornalelora.it/author/redazione-giornale-lora/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="https://www.giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="https://www.giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Trovato con documento falso: arrestato dalla Polizia Feed dei commenti" href="https://www.giornalelora.it/trovato-con-documento-falso-arrestato-dalla-polizia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='https://www.giornalelora.it/wp-content/themes/times/styles.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C700italic%7CDomine%3A400%2C700%7CWork+Sans%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-61729406-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.giornalelora.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-61729406-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.giornalelora.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.giornalelora.it/wp-json/wp/v2/posts/419173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.giornalelora.it/?p=419173' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.84.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.giornalelora.it/?wordfence_lh=1&hid=4C3C0791F37AF53FDC281824A3F1AF31');
</script><style>img#wpstats{display:none}</style>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Snippet Google Tag Manager aggiunto da Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WDLWTSL' );
			
</script>

<!-- Termina lo snippet Google Tag Manager aggiunto da Site Kit -->
<link rel="icon" href="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHyphenate="headlines_body";var timesHyphenateBranding=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=true;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=419173;var timesSingularBaseURL='/trovato-con-documento-falso-arrestato-dalla-polizia/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';</script></head>

<body class="post-template-default single single-post postid-419173 single-format-standard standard-article-layout times-customizer-focus-sidebar">
<script type="text/javascript">(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.classList.add("zero", "loaded");</script><a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-boxed background-light padding-large">
		<div class="row">
			<div class="search-icon"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 2 Time Zone"><time datetime="2022-10-05">Ottobre 5th, 2022</time></div>
			
			<ul id="secondary-menu" class="menu"><li class="page_item page-item-1897"><a href="https://www.giornalelora.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/privacy/">Privacy</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/bookmarked-2/">Bookmarked</a></li>
</ul>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic has-adele-below" role="banner">
		
		<div style="display: flex; justify-content: space-between;">
	

<a href="https://www.baba-jaga.it/" style="float:left"><img src="https://www.giornalelora.it/wp-content/uploads/2022/01/loghinobaba.png" style="border-radius: 5px;margin-bottom: 15px;" ></a>
<div class="site-branding no-hy times-logo" style=" float: left; height: 72px">
			<a href="https://www.giornalelora.it/" rel="home"><img width="235" height="71" src="https://www.giornalelora.it/wp-content/uploads/2020/11/LORAtif-2linea-235x71.png"srcset="https://www.giornalelora.it/wp-content/uploads/2020/11/LORAtif-2linea-235x71.png 1x, https://www.giornalelora.it/wp-content/uploads/2020/11/LORAtif-2linea.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
<a href="https://www.casacubadolcechic.it/"><img src="https://www.giornalelora.it/wp-content/uploads/2022/01/loginocasa-1.png" style="border-radius: 5px; float: right"></a>
	
</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="https://www.giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="https://www.giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="https://www.giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="https://www.giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="https://www.giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="https://www.giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="https://www.giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="https://www.giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="https://www.giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="https://www.giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="https://www.giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://www.giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/category/rubrica/" title="Click to see all articles from &quot;Rubrica&quot; category">Rubrica</a></li><li class="parent"><a href="https://www.giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://www.giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="https://www.giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="https://www.giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="https://www.giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

			<div id="times-basic-header-adele-below">
			<a href="https://www.facebook.com/manciatari/"><img src="https://www.giornalelora.it/wp-content/uploads/2022/01/bannerino-1.png" style="border-radius: 5px;"></a>		</div>
	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-419173 type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-arrestato tag-documento tag-falso tag-milano tag-polizia-di-stato tag-stazione tag-trovato" id="post-419173">

				<div class="introduction">
	<div class="category-labels"><div class="label full-text label-cat-id-491"><span class="label-category-name">Cronaca</span><a class="label-category-link" href="https://www.giornalelora.it/category/cronaca/" rel="category"></a></div></div>	<h1 class="title">Trovato con documento falso: arrestato dalla Polizia</h1>
	<p class="meta"><span class="published-ago"><time datetime="2022-10-05T13:23:01+02:00"><span class="published">Published </span>4 ore ago</time><span class="hyphen-single"></span></span><a href="https://www.giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author"> redazione</a><span class="short-ago"><span class="hyphen-single"></span><time datetime="2022-10-05T13:23:01+02:00">4 ore ago</time> </span><span class="bookmarks-count"><img src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal"><span class="times-screen-reader-only"> &bull; Bookmarks: </span>9</span></p></div>

				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt width="500" height="392" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=360%2C282&ssl=1 360w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1 700w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1 720w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1 780w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1 1120w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1 1400w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1 1560w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&ssl=1 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure>
				<div class="content bass">
					
<p><strong>Ieri, la Polizia di Stato ha arrestato un cittadino rumeno di 44 anni per possesso di documenti falsi.</strong></p>



<p>Gli agenti della Polizia Ferroviaria di Milano, nel corso dei servizi di vigilanza nelle vicinanze della stazione di Milano Centrale, hanno fermato per un controllo l&#8217;uomo che, privo di documenti, riferiva di averli lasciati in hotel e di essere a Milano da pochi giorni.<br><br>All&#8217;interno della valigetta che aveva al seguito i poliziotti hanno rinvenuto una serie di mazzette di banconote straniere, scotch e buste da lettera. Messo alle strette l&#8217;uomo ha ammesso di trovarsi in Italia su invito di un proprio connazionale per compiere una truffa a danno di alcuni imprenditori.<br><br>Nella disponibilità dello cittadino straniero, inoltre, sono state rinvenute due carte di identità intestate a cittadini italiani di cui una, palesemente falsa, riportante la foto del 44enne rumeno che, a quel punto, è stato arrestato ed accompagnato in Questura in attesa di giudizio con rito direttissimo.</p>
									</div>
				
				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/><h3>redazione</h3><p> <a href="https://www.giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419173&disabled=true&is_comment=false" class="tvote-button tvote-button-419173" data-nonce="eb76add1de" data-post-id="419173" data-iscomment="false"></a><span><span class="tvote-count">9</span> recommended</span><img src="https://www.giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject"></div><div class="btn comments-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject
			comments-icon"><span>0 comments</span></div><div class="btn share-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon"><span>0 shares</span><div class="tooltip bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a></div></div></section>
			</article>
			
			<span>KKKKK</span>
			
		</div>

		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">27</span> <span class="text">views</span>					</div>
				
								<div class="bookmark-post tvote-wrap" title="Bookmark">
					<a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419173&disabled=true&is_comment=false" class="tvote-button tvote-button-419173" data-nonce="eb76add1de" data-post-id="419173" data-iscomment="false"></a>					<img src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>
				
			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/><h3>redazione</h3><p> <a href="https://www.giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="https://www.giornalelora.it/tag/arrestato/" rel="tag">arrestato</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/documento/" rel="tag">documento</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/falso/" rel="tag">falso</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/milano/" rel="tag">milano</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/polizia-di-stato/" rel="tag">polizia di stato</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/stazione/" rel="tag">stazione</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/trovato/" rel="tag">trovato</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt post-id-419149 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/rapina-un-giovane-con-un-coltello-a-scatto-arrestato-un-31enne/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419149&disabled=true&is_comment=false" class="tvote-button tvote-button-419149" data-nonce="eb76add1de" data-post-id="419149" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/rapina-un-giovane-con-un-coltello-a-scatto-arrestato-un-31enne/" rel="bookmark">Rapina un giovane con un coltello a scatto: arrestato un 31enne</a></h1>
		<p class="meta"><time datetime="2022-10-05T12:48:35+02:00">Published 4 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>4 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-419116 cover sticky">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/la-polizia-di-stato-arresta-tre-borseggiatrici-uno-spacciatore-e-sequestra-oltre-30kg-di-droga/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419116&disabled=true&is_comment=false" class="tvote-button tvote-button-419116" data-nonce="eb76add1de" data-post-id="419116" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/la-polizia-di-stato-arresta-tre-borseggiatrici-uno-spacciatore-e-sequestra-oltre-30kg-di-droga/" rel="bookmark">La Polizia di Stato arresta tre borseggiatrici, uno spacciatore e sequestra oltre 30kg di droga</a></h1>
		<p class="meta"><span class="sticky">&bull; </span><time datetime="2022-10-05T11:00:00+02:00">Published 6 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>9 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-419104 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/tenta-di-sfondare-la-porta-di-casa-per-aggredire-la-compagna-arrestato-un-32enne/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419104&disabled=true&is_comment=false" class="tvote-button tvote-button-419104" data-nonce="eb76add1de" data-post-id="419104" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/tenta-di-sfondare-la-porta-di-casa-per-aggredire-la-compagna-arrestato-un-32enne/" rel="bookmark">Tenta di sfondare la porta di casa per aggredire la    compagna: arrestato un 32enne</a></h1>
		<p class="meta"><time datetime="2022-10-05T10:00:00+02:00">Published 7 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>6 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-419098 cover sticky">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/milano-gli-puntano-la-pistola-al-volto-per-rubargli-lorologio-la-polizia-arresta-due-pregiudicati-video/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419098&disabled=true&is_comment=false" class="tvote-button tvote-button-419098" data-nonce="eb76add1de" data-post-id="419098" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/milano-gli-puntano-la-pistola-al-volto-per-rubargli-lorologio-la-polizia-arresta-due-pregiudicati-video/" rel="bookmark">Milano, gli puntano la pistola al volto per rubargli l&#8217;orologio: la Polizia arresta due pregiudicati Video</a></h1>
		<p class="meta"><span class="sticky">&bull; </span><time datetime="2022-10-05T09:05:29+02:00">Published 8 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>10 bookmarks</span></p>	</div>
</article></section>
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2020/09/polizia-ferroviaria-milano.png?fit=500%2C392&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.giornalelora.it%2Ftrovato-con-documento-falso-arrestato-dalla-polizia%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="https://www.giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>
		<section id="recent-posts-2" class="widget bass widget_recent_entries">
		<h2 class="widget-title bd2">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://www.giornalelora.it/palermo-sport-targa-florio-lagalla-molto-piu-di-un-evento-sportivo/">Palermo Sport. Targa Florio. Lagalla: &#8220;Molto più di un evento sportivo&#8221;</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/poste-italiane-anche-in-provincia-di-palermo-arriva-etichetta-la-cassetta/">Poste Italiane: anche in provincia di Palermo arriva “etichetta la cassetta”</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/palermo-riapertura-biblioteca-multimediale-di-villa-trabia/">Palermo Riapertura Biblioteca Multimediale di Villa Trabia</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/giuseppe-modica-presenta-il-pendolo-e-la-bussola-mimesis/">Giuseppe Modica presenta Il pendolo e la bussola (Mimesis)</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/bb-competition-e-nicola-angilletta-al-rally-terra-sarda/">BB Competition e Nicola Angilletta al Rally Terra Sarda</a>
									</li>
					</ul>

		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trovato-con-documento-falso-arrestato-dalla-polizia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required" aria-hidden="true">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='419173' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section>
</div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

						<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You may find interesting...</h2>
				<article class="post vert tweak expt post-id-418700 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/seconda-edizione-del-dia-del-cine-espanol-proiezione-del-film-muerte-de-un-ciclista-di-juan-antonio-bardem/">
				<img width="360" height="258" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/01_Muerte-de-un-ciclista.jpg?resize=360%2C258&amp;ssl=1" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/01_Muerte-de-un-ciclista.jpg?resize=360%2C258&amp;ssl=1 1x, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/01_Muerte-de-un-ciclista.jpg?resize=630%2C516&amp;ssl=1 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=418700&disabled=true&is_comment=false" class="tvote-button tvote-button-418700" data-nonce="eb76add1de" data-post-id="418700" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/seconda-edizione-del-dia-del-cine-espanol-proiezione-del-film-muerte-de-un-ciclista-di-juan-antonio-bardem/" rel="bookmark">Seconda edizione del Día del Cine Español: proiezione del film “Muerte de un ciclista” di Juan Antonio Bardem</a></h1>
		<p class="meta"><time datetime="2022-10-05T15:00:00+02:00">Published 2 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">redazione</a></p>		<p class="excerpt">L&rsquo;Instituto Cervantes celebra il 6 ottobre il D&iacute;a del Cine Espa&ntilde;ol con la proiezione, al cinema Rouge et Noir, di &ldquo;Muerte de un ciclista&rdquo;. Ingresso libero L&rsquo;Istituto Cervantes di Palermo, diretto da&nbsp;Juan Carlos Reche Cala, in occasione del&nbsp;D&iacute;a del Cine Espa&ntilde;ol... <a href="https://www.giornalelora.it/seconda-edizione-del-dia-del-cine-espanol-proiezione-del-film-muerte-de-un-ciclista-di-juan-antonio-bardem/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt post-id-419087 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/ricotta-una-delizia-che-accompagna-la-storia-di-un-isola-ed-il-ricordo-dei-tempi-passati/">
				<img width="360" height="258" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/ph-S.-Battaglia.jpeg?resize=360%2C258&amp;ssl=1" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/ph-S.-Battaglia.jpeg?resize=360%2C258&amp;ssl=1 1x, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/ph-S.-Battaglia.jpeg?resize=700%2C365&amp;ssl=1 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419087&disabled=true&is_comment=false" class="tvote-button tvote-button-419087" data-nonce="eb76add1de" data-post-id="419087" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/ricotta-una-delizia-che-accompagna-la-storia-di-un-isola-ed-il-ricordo-dei-tempi-passati/" rel="bookmark">Storie di Sicilia: Ricotta, una delizia che accompagna la storia di un’ Isola ed il ricordo dei tempi passati…</a></h1>
		<p class="meta"><time datetime="2022-10-05T14:00:00+02:00">Published 3 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">redazione</a></p>		<p class="excerpt">Cu va a mannara, mancia ricotta. (Questo proverbio siciliano ci ricorda che, per ottenere davvero dei risultati, bisogna faticare). Il ricordo della prima mangiata di ricotta nel mese di ottobre&hellip; Un centinaio di mucche al pascolo, dondolano la coda per scaccia... <a href="https://www.giornalelora.it/ricotta-una-delizia-che-accompagna-la-storia-di-un-isola-ed-il-ricordo-dei-tempi-passati/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
						<section class="this-cat-posts widget">
				<h2 class="widget-title bd2"><a href="https://www.giornalelora.it/category/cronaca/">From this category &raquo;</a></h2>
				<article class="post horiz-mini expt post-id-419149 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/rapina-un-giovane-con-un-coltello-a-scatto-arrestato-un-31enne/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/aci-catena-cc.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419149&disabled=true&is_comment=false" class="tvote-button tvote-button-419149" data-nonce="eb76add1de" data-post-id="419149" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/rapina-un-giovane-con-un-coltello-a-scatto-arrestato-un-31enne/" rel="bookmark">Rapina un giovane con un coltello a scatto: arrestato un 31enne</a></h1>
		<p class="meta"><time datetime="2022-10-05T12:48:35+02:00">Published 4 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>4 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-419116 cover sticky">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/la-polizia-di-stato-arresta-tre-borseggiatrici-uno-spacciatore-e-sequestra-oltre-30kg-di-droga/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/pol-mil-2.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419116&disabled=true&is_comment=false" class="tvote-button tvote-button-419116" data-nonce="eb76add1de" data-post-id="419116" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/la-polizia-di-stato-arresta-tre-borseggiatrici-uno-spacciatore-e-sequestra-oltre-30kg-di-droga/" rel="bookmark">La Polizia di Stato arresta tre borseggiatrici, uno spacciatore e sequestra oltre 30kg di droga</a></h1>
		<p class="meta"><span class="sticky">&bull; </span><time datetime="2022-10-05T11:00:00+02:00">Published 6 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>9 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-419109 cover sticky">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/assenteismo-e-false-attestazioni-i-carabinieri-eseguono-misure-cautelari-nei-confronti-di-sei-dipendenti-del-comune-video/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/Santa-Domenica-di-vittoria-cc-mess-V.-2-002.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/Santa-Domenica-di-vittoria-cc-mess-V.-2-002.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/Santa-Domenica-di-vittoria-cc-mess-V.-2-002.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/Santa-Domenica-di-vittoria-cc-mess-V.-2-002.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/Santa-Domenica-di-vittoria-cc-mess-V.-2-002.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/Santa-Domenica-di-vittoria-cc-mess-V.-2-002.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/Santa-Domenica-di-vittoria-cc-mess-V.-2-002.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/Santa-Domenica-di-vittoria-cc-mess-V.-2-002.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419109&disabled=true&is_comment=false" class="tvote-button tvote-button-419109" data-nonce="eb76add1de" data-post-id="419109" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/assenteismo-e-false-attestazioni-i-carabinieri-eseguono-misure-cautelari-nei-confronti-di-sei-dipendenti-del-comune-video/" rel="bookmark">Assenteismo e false attestazioni. I Carabinieri eseguono misure cautelari nei confronti di sei dipendenti del Comune Video</a></h1>
		<p class="meta"><span class="sticky">&bull; </span><time datetime="2022-10-05T10:35:00+02:00">Published 6 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>8 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-419104 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/tenta-di-sfondare-la-porta-di-casa-per-aggredire-la-compagna-arrestato-un-32enne/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2022/10/cc-ct.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=eb76add1de&post_id=419104&disabled=true&is_comment=false" class="tvote-button tvote-button-419104" data-nonce="eb76add1de" data-post-id="419104" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/tenta-di-sfondare-la-porta-di-casa-per-aggredire-la-compagna-arrestato-un-32enne/" rel="bookmark">Tenta di sfondare la porta di casa per aggredire la    compagna: arrestato un 32enne</a></h1>
		<p class="meta"><time datetime="2022-10-05T10:00:00+02:00">Published 7 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>6 bookmarks</span></p>	</div>
</article>			</section>
	
			
			
		</aside>

	</div>	
	</div>

<footer class="site-footer basic-layout">
	<div class="row">

			<div class="wrap clear">
			<div class="widget-area footer-1 col st75 lt4">
				<section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank" rel="noopener">Privacy Policy</a></div></section>			</div>

			<div class="widget-area footer-2 col st75 lt4">
				<section id="pages-3" class="widget bass widget_pages"><h2 class="widget-title">Pagine</h2>
			<ul>
				<li class="page_item page-item-1897"><a href="https://www.giornalelora.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/privacy/">Privacy</a></li>
<li class="page_item page-item-1"><a href="https://www.giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/bookmarked-2/">Bookmarked</a></li>
			</ul>

			</section>			</div>
		</div>

		<section class="widget pages col st5 lt25">
			<h2 class="widget-title">Pages</h2>
			<ul>
				<li class="page_item page-item-1897"><a href="https://www.giornalelora.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/privacy/">Privacy</a></li>
<li class="page_item page-item-1"><a href="https://www.giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/bookmarked-2/">Bookmarked</a></li>
			</ul>
		</section>

		<section class="widget categories col st5 lt25">
			<h2 class="widget-title">Categories</h2>
			<ul>
				<li class="cat-item"><a href="https://www.giornalelora.it/category/notizie/"><span>Notizie</span> <span class="count" style="background-color: #c70000">47.379</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/notizie/breve/"><span>Breve</span> <span class="count" style="background-color: ">26.058</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/sport/"><span>Sport</span> <span class="count" style="background-color: #5ccc24">18.564</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/cronaca/"><span>Cronaca</span> <span class="count" style="background-color: ">13.578</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/sport/calcio/"><span>Calcio</span> <span class="count" style="background-color: ">7.712</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/notizie/evidenza/"><span>Evidenza</span> <span class="count" style="background-color: ">6.518</span></a></li>			</ul>
		</section>

		<section class="widget social col st5 lt2">
			<h2 class="widget-title">In Touch</h2>
			<ul class="social-media-list">
				<li class="fa-envelope"><a href="mailto:redazionegiornalelora@gmail.com" target="_blank">Mail</a></li>			</ul>
		</section>
	
	
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="https://www.giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2022. <a class="sitettl" href="https://www.giornalelora.it">Giornale L&#039;Ora</a>. All rights reserved. Editore Dolce Chic, Via Messina 636/D 90123 Palermo. Direttore Responsabile Dall'Acqua Roberto OnG Roma n° 079336 ___________________ Registrazione al tribunale di Palermo.</p></div>
		</div>
	</div>
</footer><div id="times-legal-notice" data-times-countries="EU,EEA"><div class="notice-wrapper compact-notice horizontal show-icon"><div class="notice-content"><div class="notice-header"><div class="cookie-icon"></div><h3 class="notice-title">We use cookies!</h3></div><div class="notice-desc-box no-hy"><p>By <i>using this site</i> you agree to the use of cookies, <a href="/privacy-policy/">more info.</a></p></div><div class="notice-close notice-ok"><img src="https://www.giornalelora.it/wp-content/themes/times/img/close-12.svg" class="svg-inject close-svg" alt="Close notice icon"></div></div></div></div>		<!-- Snippet Google Tag Manager (noscript) aggiunto da Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDLWTSL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Termina lo snippet Google Tag Manager (noscript) aggiunto da Site Kit -->
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornalelora.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.giornalelora.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1' id='SVGInjector-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1' id='jquery-dotdotdot-min-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/jquery.hypher.min.js?ver=1.4.7' id='hypher-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/langs/it.min.js?ver=1.4.7' id='hypher-it-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='imagesloaded-js-after'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript' id='times-scripts-js-before'>
var ajaxUrl="https://www.giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="https://www.giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.5.2' id='times-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1' id='modernizr-backgroundcliptext-flexbox-setclasses-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7' id='times-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1' id='unorphanize-jquery-min-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.5.2' id='times-singular-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7' id='times-single-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-ticker.min.js?ver=1.4.7' id='times-ticker-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async' id='_s-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='times-vote-js-js-extra'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"https:\/\/www.giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3' id='times-vote-js-js'></script>
<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'176379335',post:'419173',tz:'2',srv:'www.giornalelora.it'} ]);
	_stq.push([ 'clickTrackerInit', '176379335', '419173' ]);
</script>

</body>
</html>
