<!DOCTYPE html>
<html lang="it-IT" class="">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163770726-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
gtag('config', 'UA-163770726-1');
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Allo Spasimo la mostra fotografica di Zino Citelli"><meta property="og:description" content="Palermo, 29 ottobre – 28 novembre 2021 – Si terrà a Palermo, presso la chiesa Santa Maria dello Spasimo, dal 29 ottobre al 28 novembre 2021 la mostra fotografica di Zino Citelli dal titolo “Frammenti di Tempo”. L’esposizione sarà inaugurata alle 17 di venerdì 29 ottobre Un’occasione per “viaggiare” nel tempo e nei luoghi della città e non solo attraverso lo sguardo attento e sensibile del fotografo palermitano, Zino Citelli, classe 1961, che regala allo spettatore l’emozione che trapela dai suoi [&hellip;]"><meta property="og:image" content="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?resize=810%2C539&amp;ssl=1"><meta name="twitter:card" content="summary_large_image"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="_YhILujoqstmjaa2UNuUP3P3J5YGLYtcwzaNhbeoCQU" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Allo Spasimo la mostra fotografica di Zino Citelli ~ Giornale L&#039;Ora</title>
	<link rel="canonical" href="https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Allo Spasimo la mostra fotografica di Zino Citelli ~ Giornale L&#039;Ora" />
	<meta property="og:description" content="Palermo, 29 ottobre – 28 novembre 2021 – Si terrà a Palermo, presso la chiesa Santa Maria dello Spasimo, dal 29 ottobre al 28 novembre 2021 la mostra fotografica di Zino Citelli dal titolo “Frammenti di Tempo”. L’esposizione sarà inaugurata alle 17 di venerdì 29 ottobre Un’occasione per “viaggiare” nel tempo e nei luoghi della città e non solo attraverso lo sguardo attento e sensibile del fotografo palermitano, Zino Citelli, classe 1961, che regala allo spettatore l’emozione che trapela dai suoi [&hellip;]" />
	<meta property="og:url" content="https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/" />
	<meta property="og:site_name" content="Giornale L&#039;Ora" />
	<meta property="article:publisher" content="https://www.facebook.com/giornalelora0" />
	<meta property="article:author" content="https://www.facebook.com/giornalelora0/" />
	<meta property="article:published_time" content="2021-10-23T09:01:16+00:00" />
	<meta property="article:modified_time" content="2021-10-23T09:46:27+00:00" />
	<meta property="og:image" content="https://www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="539" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@GiornaleLORA" />
	<meta name="twitter:site" content="@GiornaleLORA" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.giornalelora.it/#organization","name":"Giornale L'Ora","url":"https://www.giornalelora.it/","sameAs":["https://www.facebook.com/giornalelora0","https://www.youtube.com/channel/UCPujiOP8x9w3U84eKes-VPw?view_as=subscriber","https://it.wikipedia.org/wiki/L'Ora","https://twitter.com/GiornaleLORA"],"logo":{"@type":"ImageObject","@id":"https://www.giornalelora.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra.png?fit=300%2C100&ssl=1","contentUrl":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra.png?fit=300%2C100&ssl=1","width":300,"height":100,"caption":"Giornale L'Ora"},"image":{"@id":"https://www.giornalelora.it/#logo"}},{"@type":"WebSite","@id":"https://www.giornalelora.it/#website","url":"https://www.giornalelora.it/","name":"Giornale L&#039;Ora","description":"Il pi\u00f9 antico giornale d&#039;Italia","publisher":{"@id":"https://www.giornalelora.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.giornalelora.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&ssl=1","contentUrl":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&ssl=1","width":810,"height":539},{"@type":"WebPage","@id":"https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#webpage","url":"https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/","name":"Allo Spasimo la mostra fotografica di Zino Citelli ~ Giornale L&#039;Ora","isPartOf":{"@id":"https://www.giornalelora.it/#website"},"primaryImageOfPage":{"@id":"https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#primaryimage"},"datePublished":"2021-10-23T09:01:16+00:00","dateModified":"2021-10-23T09:46:27+00:00","breadcrumb":{"@id":"https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/"]}]},{"@type":"BreadcrumbList","@id":"https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.giornalelora.it/"},{"@type":"ListItem","position":2,"name":"Allo Spasimo la mostra fotografica di Zino Citelli"}]},{"@type":"Article","@id":"https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#article","isPartOf":{"@id":"https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#webpage"},"author":{"@id":"https://www.giornalelora.it/#/schema/person/38d724f07eb81c6fb094bdaf99a1dc23"},"headline":"Allo Spasimo la mostra fotografica di Zino Citelli","datePublished":"2021-10-23T09:01:16+00:00","dateModified":"2021-10-23T09:46:27+00:00","mainEntityOfPage":{"@id":"https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#webpage"},"wordCount":851,"commentCount":0,"publisher":{"@id":"https://www.giornalelora.it/#organization"},"image":{"@id":"https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&ssl=1","keywords":["29 ottobre \u2013 28 novembre 2021","fotografica","Mostra","Palermo","Serena Marotta","Spasimo","Zino Citelli"],"articleSection":["Mostre"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#respond"]}]},{"@type":"Person","@id":"https://www.giornalelora.it/#/schema/person/38d724f07eb81c6fb094bdaf99a1dc23","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.giornalelora.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=96&d=mm&r=g","caption":"redazione"},"sameAs":["https://www.facebook.com/giornalelora0/"],"url":"https://www.giornalelora.it/author/redazione-giornale-lora/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="https://www.giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="https://www.giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Allo Spasimo la mostra fotografica di Zino Citelli Feed dei commenti" href="https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='https://www.giornalelora.it/wp-content/themes/times/styles.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C700italic%7CDomine%3A400%2C700%7CWork+Sans%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-183790898-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.giornalelora.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-183790898-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.giornalelora.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.giornalelora.it/wp-json/wp/v2/posts/352307" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.giornalelora.it/?p=352307' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.37.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.giornalelora.it/?wordfence_lh=1&hid=A8A5FEA3011E98C356C4B85C64FF9C2A');
</script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/11/cropped-LORAtif-2linea.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHyphenate="headlines_body";var timesHyphenateBranding=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=true;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=352307;var timesSingularBaseURL='/allo-spasimo-la-mostra-fotografica-di-zino-citelli/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';</script></head>

<body class="post-template-default single single-post postid-352307 single-format-standard standard-article-layout times-customizer-focus-sidebar">
<script type="text/javascript">(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.classList.add("zero", "loaded");</script><a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-boxed background-light padding-large">
		<div class="row">
			<div class="search-icon"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 2 Time Zone"><time datetime="2021-10-23">Ottobre 23rd, 2021</time></div>
			
			<ul id="secondary-menu" class="menu"><li class="page_item page-item-1897"><a href="https://www.giornalelora.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/privacy/">Privacy</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/bookmarked-2/">Bookmarked</a></li>
</ul>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic" role="banner">
		
		<div class="site-branding no-hy times-logo">
			<a href="https://www.giornalelora.it/" rel="home"><img width="235" height="71" src="https://www.giornalelora.it/wp-content/uploads/2020/11/LORAtif-2linea-235x71.png"srcset="https://www.giornalelora.it/wp-content/uploads/2020/11/LORAtif-2linea-235x71.png 1x, https://www.giornalelora.it/wp-content/uploads/2020/11/LORAtif-2linea.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="https://www.giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="https://www.giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="https://www.giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="https://www.giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="https://www.giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="https://www.giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="https://www.giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="https://www.giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="https://www.giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="https://www.giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="https://www.giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://www.giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://www.giornalelora.it/category/rubrica/" title="Click to see all articles from &quot;Rubrica&quot; category">Rubrica</a></li><li class="parent"><a href="https://www.giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="https://www.giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://www.giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://www.giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="https://www.giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="https://www.giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="https://www.giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="https://www.giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="https://www.giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-352307 type-post status-publish format-standard has-post-thumbnail hentry category-mostre tag-29-ottobre-28-novembre-2021 tag-fotografica tag-mostra tag-palermo tag-serena-marotta tag-spasimo tag-zino-citelli" id="post-352307">

				<div class="introduction">
	<div class="category-labels"><div class="label full-text label-cat-id-4672"><span class="label-category-name">Mostre</span><a class="label-category-link" href="https://www.giornalelora.it/category/spettacoli/mostre/" rel="category"></a></div></div>	<h1 class="title">Allo Spasimo la mostra fotografica di Zino Citelli</h1>
	<p class="meta"><span class="published-ago"><time datetime="2021-10-23T11:01:16+02:00"><span class="published">Published </span>1 ora ago</time><span class="hyphen-single"></span></span><a href="https://www.giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author"> redazione</a><span class="short-ago"><span class="hyphen-single"></span><time datetime="2021-10-23T11:01:16+02:00">1 ora ago</time> </span><span class="bookmarks-count"><img src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal"><span class="times-screen-reader-only"> &bull; Bookmarks: </span>6</span></p></div>

				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt width="810" height="539" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=360%2C240&ssl=1 360w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=700%2C466&ssl=1 700w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=720%2C479&ssl=1 720w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=780%2C519&ssl=1 780w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&ssl=1 1120w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&ssl=1 1400w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&ssl=1 1560w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&ssl=1 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure>
				<div class="content bass">
					
<p><strong>Palermo, 29 ottobre – 28 novembre 2021 – </strong>Si terrà a Palermo, presso la chiesa Santa Maria dello Spasimo, dal 29 ottobre al 28 novembre 2021 la mostra fotografica di Zino Citelli dal titolo “Frammenti di Tempo”. L’esposizione sarà inaugurata alle 17 di venerdì 29 ottobre</p>



<p>Un’occasione per “viaggiare” nel tempo e nei luoghi della città e non solo attraverso lo sguardo attento e sensibile del fotografo palermitano, Zino Citelli, classe 1961, che regala allo spettatore l’emozione che trapela dai suoi scatti che variano da ritratti, a paesaggi o che raccontano luoghi della città anche attraverso un monumento.</p>



<p>Il progetto partendo dalla nostra meravigliosa città d&#8217;arte si sposta nel territorio siciliano con particolare attenzione alla valle del Belice, nota per le rovine del terremoto del 1968. Citelli mostra attraverso le sue foto un particolare punto di osservazione: sono i luoghi di Poggioreale. Luoghi che hanno ispirato l’artista a valorizzare quel che resta sospeso nel tempo, cercando una paradossale bellezza delle tracce dell’uomo e della natura che pian piano si sta riappropriando dei luoghi.</p>



<p>L’allestimento, curato dall’architetto Maria Muscarello, mira a introdurre e condurre lo spettatore-visitatore in un percorso multi-sensoriale, che lo vede attraversare e perdersi dentro una serie di pannelli fotografici di grandi dimensioni.</p>



<p>Durante la mostra sono previsti alcuni interventi, nella forma di video, proiettati a ciclo continuo, che illustrano la realtà palermitana e siciliana da vari punti di vista: storico, sociologico, monumentale e artistico.</p>



<p>Il Comune di Palermo ha patrocinato l’evento grazie al sostegno dell’Assessore alla Cultura del Comune di Palermo Dr. Mario Zito, Dr. Domenico Verona Capo Area Cultura del Comune di Palermo e alla Dott.ssa Tiziana Mangia, referente dello Spasimo, che presenterà l’evento giorno 29 ottobre alle 17.</p>



<p>Note aziende locali hanno contribuito a realizzare il progetto artistico:</p>



<p>Azienda leader nel campo dell’ottica “OPTICAL CENTER HOYA” Palermo</p>



<p>Azienda vinicola della valle del Belice “LUCI’E” Menfi (Ag)</p>



<p>Impresa del gusto Wine Bar “GRAAL WINE BAR ”Palermo</p>



<p>Impresa del gusto ristorante “I NORMANNI” Palermo</p>



<p>Azienda stampe fotografiche “PRINT AND GO” Palermo</p>



<p><strong>Biografia di Zino Citelli</strong></p>



<p>Zino Citelli nasce nel febbraio del 1961 a Palermo. Laureato in economia, fin da piccolo è stato attratto dalla fotografia, la curiosità è una predominante del suo carattere e questo lo spinge ad osservare con interesse tutto quello che lo circonda. Non è ossessionato da uno stile fotografico in particolare ed è alla costante ricerca di scene da fotografare. Non è difficile quindi, trovare tra i suoi scatti svariati temi frutto di attenta osservazione del mondo ed i suoi movimenti a 360 gradi, dopo anni dedicati alla fotografia ed all&#8217;apprendimento della tecnica, esercita questa attività con grande amore ed alcune sue immagini, sono delle rappresentazioni della sua stessa anima. Ha partecipato a concorsi fotografici ottenendo riconoscimenti e pubblicazioni su autorevoli riviste collaborando anche con alcune testate giornalistiche nazionali per alcuni progetti fotografici. Ha perfezionato gli studi sul trattamento delle immagini digitali PP, presso la scuola Nazionale di Roma.</p>



<p>Tra i vari riconoscimenti possiamo annoverare:</p>



<p>2013, “fra cibo e cultura” foto pubblicate nella Gazzetta di Parma</p>



<p>2016 Vincitore del contest “arte e sicilianità” 1° premio con la foto “ uno spicchio di Sicilia”, pubblicata successivamente sulla rivista mensile I love Sicilia, come foto del mese;</p>



<p>2016 vincitore del concorso fotografico nazionale per le tre giornate note di franciacorta Con la fotografia “passo a due”;</p>



<p>2016 mostra personale “La luce nella terra” presso la galleria d’arte contemporanea BOBEZ;</p>



<p>2016 proiezione delle foto sul tema integrazione a cielo aperto per il progetto “Palermo Art 4 Cristman’s”;</p>



<p>2016 Foto esposte per una collettiva itinerante nel territorio italiano sul tema “Il tempo delle donne” progetto Beauty full Caserta;</p>



<p>2017 finalista al concorso fotografico organizzato da Amnesty International sul tema della integrazione razziale foto esposte in una mostra itinerante in giro per l’Italia ;</p>



<p>2017 premio arte e sicilianità sulla fotografia;</p>



<p>2018 premio e riconoscimento artistico culturale sulla fotografia;</p>



<p>2018 mostra fotografica “contaminazioni” presso la sede dello Store Benetton Sisley di Palermo;</p>



<p>2018 pubblicazione della foto “ l’onda immaginaria” sulla rivista internazionale il fotografo edizione speciale da collezione n° 300;</p>



<p>nel 2018 ottiene due riconoscimenti artistici per la fotografia;</p>



<p>ottobre 2018, viene invitato ad esporre nella città di Napoli con la mostra fotografica “CONTAMINAZIONI”;</p>



<p>nel 2018 le sue opere fotografiche ed un’intervista vengono inserite nel libro fotografico dal titolo “nel segno di Palermo” dello scrittore palermitano Carlo Baiamonte;</p>



<p>Nel dicembre 2018 foto esposta presso il consolato italiano a Londra alla mostra Synthesis di Vincenzo Muratore a cura di Elisabetta Rizzuto;</p>



<p>Nel 2018 e il 2019 partecipa al progetto fotografico Borderless sul tema dell’integrazione con 7 foto esposte alle mostre che si sono svolte nelle prestigiose sedi di Palazzo Moncada a Caltanissetta, Gam di Catania e Palazzo Chiaramonte Steri di Palermo.</p>



<p>Nel 2019 una sua foto dal titolo “Il monumento di ferro” viene selezionata per la prestigiosa mostra “Countless Cities” delle città del mondo alla Biennale di Sicilia al Farm Cultural Park di Favara che vede coinvolti 28 artisti provenienti da tutto il mondo.</p>



<p>Nel 2019 partecipa alla collettiva fotografica dal titolo “ Walking “facente parte del progetto del festival delle filosofie inserito nelle vie dei tesori della città di Palermo;</p>



<p>nel 2020 la foto “Luna Park” vince il concorso internazionale 24 scatti bike selezionata tra oltre 600 foto provenienti da tutto il mondo.</p>



<p>Com. Stam.</p>



<figure class="wp-block-image alignnone size-large"><figure class="alignnone"><img loading="lazy" width="616" height="821" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/ZINO-immagine-1.jpg?resize=616%2C821&#038;ssl=1" alt="" class="wp-image-352309" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/ZINO-immagine-1.jpg?w=616&amp;ssl=1 616w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/ZINO-immagine-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/ZINO-immagine-1.jpg?resize=360%2C480&amp;ssl=1 360w" sizes="(min-width:1200px) 616px, (min-width:1200px) and (min-aspect-ratio:2) 616px, (min-width:960px) 600px, (min-width:960px) and (min-aspect-ratio:2) 616px, (min-width:720px) 616px, (min-width:720px) and (min-aspect-ratio:2) 616px, (min-width:600px) 540px, (min-width:600px) and (min-aspect-ratio:2) 616px, (min-width:320px) 340px, (min-width:320px) and (min-aspect-ratio:2) 616px, (min-aspect-ratio:2) 200vw, 100vw" data-recalc-dims="1" /></figure></figure>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/><h3>redazione</h3><p> <a href="https://www.giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=352307&disabled=true&is_comment=false" class="tvote-button tvote-button-352307" data-nonce="86783c5af5" data-post-id="352307" data-iscomment="false"></a><span><span class="tvote-count">6</span> recommended</span><img src="https://www.giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject"></div><div class="btn comments-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject
			comments-icon"><span>0 comments</span></div><div class="btn share-btn"><img src="https://www.giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon"><span>0 shares</span><div class="tooltip bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a></div></div></section>
			</article>
		</div>

		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">34</span> <span class="text">views</span>					</div>
				
								<div class="bookmark-post tvote-wrap" title="Bookmark">
					<a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=352307&disabled=true&is_comment=false" class="tvote-button tvote-button-352307" data-nonce="86783c5af5" data-post-id="352307" data-iscomment="false"></a>					<img src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>
				
			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/><h3>redazione</h3><p> <a href="https://www.giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="https://www.giornalelora.it/tag/29-ottobre-28-novembre-2021/" rel="tag">29 ottobre – 28 novembre 2021</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/fotografica/" rel="tag">fotografica</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/mostra/" rel="tag">Mostra</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/palermo/" rel="tag">Palermo</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/serena-marotta/" rel="tag">Serena Marotta</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/spasimo/" rel="tag">Spasimo</a><span class="comma">, </span><a href="https://www.giornalelora.it/tag/zino-citelli/" rel="tag">Zino Citelli</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt post-id-352107 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/rinnovato-avviso-per-la-ricerca-di-locali-immobili-da-adibire-ad-usi-scolastici/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/CITTA-METROPOLITANA-PALERMO.png?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/CITTA-METROPOLITANA-PALERMO.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/CITTA-METROPOLITANA-PALERMO.png?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/CITTA-METROPOLITANA-PALERMO.png?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/CITTA-METROPOLITANA-PALERMO.png?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/CITTA-METROPOLITANA-PALERMO.png?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/CITTA-METROPOLITANA-PALERMO.png?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/CITTA-METROPOLITANA-PALERMO.png?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=352107&disabled=true&is_comment=false" class="tvote-button tvote-button-352107" data-nonce="86783c5af5" data-post-id="352107" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/rinnovato-avviso-per-la-ricerca-di-locali-immobili-da-adibire-ad-usi-scolastici/" rel="bookmark">Rinnovato avviso per la ricerca di locali/immobili da adibire ad usi scolastici</a></h1>
		<p class="meta"><time datetime="2021-10-22T13:37:04+02:00">Published 23 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>8 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-352092 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/superenalotto-sicilia-in-festa-a-palermo-centrati-due-5-da-15-mila-euro-ciascuno/" rel="bookmark"><img width="54" height="54" src="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2020/10/superenalotto-2.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2020/10/superenalotto-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2020/10/superenalotto-2.jpg?resize=72%2C72&amp;ssl=1 72w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2020/10/superenalotto-2.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2020/10/superenalotto-2.jpg?resize=54%2C54&amp;ssl=1 54w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2020/10/superenalotto-2.jpg?resize=108%2C108&amp;ssl=1 108w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2020/10/superenalotto-2.jpg?resize=58%2C58&amp;ssl=1 58w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2020/10/superenalotto-2.jpg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=352092&disabled=true&is_comment=false" class="tvote-button tvote-button-352092" data-nonce="86783c5af5" data-post-id="352092" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/superenalotto-sicilia-in-festa-a-palermo-centrati-due-5-da-15-mila-euro-ciascuno/" rel="bookmark">SuperEnalotto, Sicilia in festa: a Palermo centrati due “5” da 15 mila euro ciascuno</a></h1>
		<p class="meta"><time datetime="2021-10-22T12:33:39+02:00">Published 24 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>10 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-352075 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/diritti-allaborto-al-pyc-villa-trabia-di-palermo-ferreri-pd-un-diritto-ancora-troppo-spesso-negato/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Locandina-aborto-MYCHOICE-Palermo-22.10.21.jpeg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Locandina-aborto-MYCHOICE-Palermo-22.10.21.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Locandina-aborto-MYCHOICE-Palermo-22.10.21.jpeg?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Locandina-aborto-MYCHOICE-Palermo-22.10.21.jpeg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Locandina-aborto-MYCHOICE-Palermo-22.10.21.jpeg?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Locandina-aborto-MYCHOICE-Palermo-22.10.21.jpeg?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Locandina-aborto-MYCHOICE-Palermo-22.10.21.jpeg?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/Locandina-aborto-MYCHOICE-Palermo-22.10.21.jpeg?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=352075&disabled=true&is_comment=false" class="tvote-button tvote-button-352075" data-nonce="86783c5af5" data-post-id="352075" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/diritti-allaborto-al-pyc-villa-trabia-di-palermo-ferreri-pd-un-diritto-ancora-troppo-spesso-negato/" rel="bookmark">Diritti all&#8217;aborto al PYC (Villa Trabia) di Palermo – Ferreri (Pd): “Un diritto ancora troppo spesso negato”</a></h1>
		<p class="meta"><time datetime="2021-10-22T11:36:46+02:00">Published 1 giorno ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>11 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-351417 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/in_visibili-mostra-personale-di-alessandro-monticelli-claudio-pagone/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=351417&disabled=true&is_comment=false" class="tvote-button tvote-button-351417" data-nonce="86783c5af5" data-post-id="351417" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/in_visibili-mostra-personale-di-alessandro-monticelli-claudio-pagone/" rel="bookmark">IN_visibili Mostra personale di Alessandro Monticelli &#038; Claudio Pagone</a></h1>
		<p class="meta"><time datetime="2021-10-22T10:00:00+02:00">Published 1 giorno ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>4 bookmarks</span></p>	</div>
</article></section>
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F&amp;media=https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/zino-copertina.jpg?fit=810%2C539&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.giornalelora.it%2Fallo-spasimo-la-mostra-fotografica-di-zino-citelli%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="https://www.giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>
		<section id="recent-posts-2" class="widget bass widget_recent_entries">
		<h2 class="widget-title bd2">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://www.giornalelora.it/gravissima-crisi-finanziaria-negli-enti-locali-i-sindaci-siciliani-sottoscrivono-un-appello/">Gravissima crisi finanziaria negli Enti locali. I Sindaci siciliani sottoscrivono un appello</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/linea-verde-domenica-24-ottobre-sbarca-in-calabria-appuntamento-alle-ore-1220-su-rai1/">&#8220;Linea Verde&#8221; domenica 24 ottobre sbarca in Calabria: appuntamento alle ore 12:20 su Rai1</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/lettera-aperta-al-presidente-del-consiglio-dei-ministri-mario-draghi/">Lettera aperta al Presidente del Consiglio dei Ministri Mario Draghi</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/allo-spasimo-la-mostra-fotografica-di-zino-citelli/" aria-current="page">Allo Spasimo la mostra fotografica di Zino Citelli</a>
									</li>
											<li>
					<a href="https://www.giornalelora.it/carabinieri-di-casale-monferrato-controllo-del-territorio-18/">Carabinieri di Casale Monferrato: Controllo del territorio</a>
									</li>
					</ul>

		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/allo-spasimo-la-mostra-fotografica-di-zino-citelli/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='352307' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section>
</div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

						<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You may find interesting...</h2>
				<article class="post vert tweak expt post-id-296421 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/governo-draghi-e-riforma-della-giustizia/">
				<img width="360" height="258" src="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/02/Vincenzo-Musacchio.jpg?resize=360%2C258&amp;ssl=1" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/02/Vincenzo-Musacchio.jpg?resize=360%2C258&amp;ssl=1 1x, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/02/Vincenzo-Musacchio.jpg?resize=449%2C358&amp;ssl=1 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=296421&disabled=true&is_comment=false" class="tvote-button tvote-button-296421" data-nonce="86783c5af5" data-post-id="296421" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/governo-draghi-e-riforma-della-giustizia/" rel="bookmark">Governo Draghi e riforma della giustizia</a></h1>
		<p class="meta"><time datetime="2021-02-13T13:00:00+02:00">Published 8 mesi ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">redazione</a></p>		<p class="excerpt">Vincenzo Musacchio, giurista e docente di diritto penale, &egrave; associato al Rutgers Institute on Anti-Corruption Studies (RIACS) di Newark (USA). E&rsquo; ricercatore dell&rsquo;Alta Scuola di Studi Strategici sulla Criminalit&agrave; Organizzata del Royal United Services Institute... <a href="https://www.giornalelora.it/governo-draghi-e-riforma-della-giustizia/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt post-id-352315 cover">

			<div class="thumbnail">
			<a href="https://www.giornalelora.it/gravissima-crisi-finanziaria-negli-enti-locali-i-sindaci-siciliani-sottoscrivono-un-appello/">
				<img width="360" height="258" src="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/ancisicilia.jpg?resize=360%2C258&amp;ssl=1" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/ancisicilia.jpg?resize=360%2C258&amp;ssl=1 1x, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2020/08/ancisicilia.jpg?resize=563%2C433&amp;ssl=1 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=352315&disabled=true&is_comment=false" class="tvote-button tvote-button-352315" data-nonce="86783c5af5" data-post-id="352315" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/gravissima-crisi-finanziaria-negli-enti-locali-i-sindaci-siciliani-sottoscrivono-un-appello/" rel="bookmark">Gravissima crisi finanziaria negli Enti locali. I Sindaci siciliani sottoscrivono un appello</a></h1>
		<p class="meta"><time datetime="2021-10-23T12:07:14+02:00">Published 14 minuti ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://www.giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">redazione</a></p>		<p class="excerpt">Gravissima crisi finanziaria negli Enti locali, I Sindaci siciliani sottoscrivono un appello per ribadire la necessit&agrave; di interventi normativi urgenti e risolutivi Ribadiamo quanto sostenuto, in questi mesi, dal presidente dell&rsquo;ANCI Sicilia, Leoluca Orlando ci... <a href="https://www.giornalelora.it/gravissima-crisi-finanziaria-negli-enti-locali-i-sindaci-siciliani-sottoscrivono-un-appello/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
						<section class="this-cat-posts widget">
				<h2 class="widget-title bd2"><a href="https://www.giornalelora.it/category/spettacoli/mostre/">From this category &raquo;</a></h2>
				<article class="post horiz-mini expt post-id-351204 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/a-parma-decollages-imperdibili-che-celebrano-le-icone-pop-contemporanee/" rel="bookmark"><img width="54" height="54" src="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/longo.png?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/longo.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/longo.png?resize=72%2C72&amp;ssl=1 72w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/longo.png?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/longo.png?resize=54%2C54&amp;ssl=1 54w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/longo.png?resize=108%2C108&amp;ssl=1 108w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/longo.png?resize=58%2C58&amp;ssl=1 58w, https://i1.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/longo.png?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=351204&disabled=true&is_comment=false" class="tvote-button tvote-button-351204" data-nonce="86783c5af5" data-post-id="351204" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/a-parma-decollages-imperdibili-che-celebrano-le-icone-pop-contemporanee/" rel="bookmark">A Parma décollages imperdibili che celebrano le icone pop contemporanee.</a></h1>
		<p class="meta"><time datetime="2021-10-22T18:00:00+02:00">Published 18 ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>7 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-351417 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/in_visibili-mostra-personale-di-alessandro-monticelli-claudio-pagone/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/rome-art.png?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=351417&disabled=true&is_comment=false" class="tvote-button tvote-button-351417" data-nonce="86783c5af5" data-post-id="351417" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/in_visibili-mostra-personale-di-alessandro-monticelli-claudio-pagone/" rel="bookmark">IN_visibili Mostra personale di Alessandro Monticelli &#038; Claudio Pagone</a></h1>
		<p class="meta"><time datetime="2021-10-22T10:00:00+02:00">Published 1 giorno ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>4 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-347836 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/faber-giulia-spernazza-vulnerabile/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/SPERANZA.png?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/SPERANZA.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/SPERANZA.png?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/SPERANZA.png?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/SPERANZA.png?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/SPERANZA.png?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/SPERANZA.png?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/SPERANZA.png?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=347836&disabled=true&is_comment=false" class="tvote-button tvote-button-347836" data-nonce="86783c5af5" data-post-id="347836" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/faber-giulia-spernazza-vulnerabile/" rel="bookmark">FABER: Giulia Spernazza Vulnerabile</a></h1>
		<p class="meta"><time datetime="2021-10-21T21:00:00+02:00">Published 2 giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>9 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt post-id-349528 cover">
			<div class="thumbnail">
			<a href="https://www.giornalelora.it/giovanni-cerri-2020-a-milano-nellora-del-lupo-museo-italo-americano-san-francisco/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/1-Capolinea-19-2020-2-Diario-della-pandemia-3-Stop-2020-4-Milano-Zona-Rossa-S.-Ambrogio-2020.png?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/1-Capolinea-19-2020-2-Diario-della-pandemia-3-Stop-2020-4-Milano-Zona-Rossa-S.-Ambrogio-2020.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/1-Capolinea-19-2020-2-Diario-della-pandemia-3-Stop-2020-4-Milano-Zona-Rossa-S.-Ambrogio-2020.png?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/1-Capolinea-19-2020-2-Diario-della-pandemia-3-Stop-2020-4-Milano-Zona-Rossa-S.-Ambrogio-2020.png?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/1-Capolinea-19-2020-2-Diario-della-pandemia-3-Stop-2020-4-Milano-Zona-Rossa-S.-Ambrogio-2020.png?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/1-Capolinea-19-2020-2-Diario-della-pandemia-3-Stop-2020-4-Milano-Zona-Rossa-S.-Ambrogio-2020.png?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/1-Capolinea-19-2020-2-Diario-della-pandemia-3-Stop-2020-4-Milano-Zona-Rossa-S.-Ambrogio-2020.png?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/www.giornalelora.it/wp-content/uploads/2021/10/1-Capolinea-19-2020-2-Diario-della-pandemia-3-Stop-2020-4-Milano-Zona-Rossa-S.-Ambrogio-2020.png?resize=116%2C116&amp;ssl=1 116w" sizes="100vw" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://www.giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=86783c5af5&post_id=349528&disabled=true&is_comment=false" class="tvote-button tvote-button-349528" data-nonce="86783c5af5" data-post-id="349528" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://www.giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://www.giornalelora.it/giovanni-cerri-2020-a-milano-nellora-del-lupo-museo-italo-americano-san-francisco/" rel="bookmark">Giovanni Cerri. 2020, a Milano nell&#8217;ora del lupo. Museo Italo Americano, San Francisco</a></h1>
		<p class="meta"><time datetime="2021-10-21T17:00:00+02:00">Published 2 giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>8 bookmarks</span></p>	</div>
</article>			</section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout">
	<div class="row">

			<div class="wrap clear">
			<div class="widget-area footer-1 col st75 lt4">
				<section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank" rel="noopener">Privacy Policy</a></div></section>			</div>

			<div class="widget-area footer-2 col st75 lt4">
				<section id="pages-3" class="widget bass widget_pages"><h2 class="widget-title">Pagine</h2>
			<ul>
				<li class="page_item page-item-1897"><a href="https://www.giornalelora.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/privacy/">Privacy</a></li>
<li class="page_item page-item-1"><a href="https://www.giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/bookmarked-2/">Bookmarked</a></li>
			</ul>

			</section>			</div>
		</div>

		<section class="widget pages col st5 lt25">
			<h2 class="widget-title">Pages</h2>
			<ul>
				<li class="page_item page-item-1897"><a href="https://www.giornalelora.it/contatti/">Contatti</a></li>
<li class="page_item page-item-1899"><a href="https://www.giornalelora.it/privacy/">Privacy</a></li>
<li class="page_item page-item-1"><a href="https://www.giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li class="page_item page-item-172479"><a href="https://www.giornalelora.it/bookmarked-2/">Bookmarked</a></li>
			</ul>
		</section>

		<section class="widget categories col st5 lt25">
			<h2 class="widget-title">Categories</h2>
			<ul>
				<li class="cat-item"><a href="https://www.giornalelora.it/category/notizie/"><span>Notizie</span> <span class="count" style="background-color: #c70000">35.725</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/notizie/breve/"><span>Breve</span> <span class="count" style="background-color: ">26.020</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/sport/"><span>Sport</span> <span class="count" style="background-color: #5ccc24">15.802</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/cronaca/"><span>Cronaca</span> <span class="count" style="background-color: ">11.069</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/sport/calcio/"><span>Calcio</span> <span class="count" style="background-color: ">7.634</span></a></li><li class="cat-item"><a href="https://www.giornalelora.it/category/notizie/evidenza/"><span>Evidenza</span> <span class="count" style="background-color: ">6.518</span></a></li>			</ul>
		</section>

		<section class="widget social col st5 lt2">
			<h2 class="widget-title">In Touch</h2>
			<ul class="social-media-list">
				<li class="fa-envelope"><a href="mailto:redazionegiornalelora@gmail.com" target="_blank">Mail</a></li>			</ul>
		</section>
	
	
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="https://www.giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2021. <a class="sitettl" href="https://www.giornalelora.it">Giornale L&#039;Ora</a>. All rights reserved. Editore Dolce Chic, Via Messina 34, 90123 Palermo. Registrazione al tribunale di Palermo.</p></div>
		</div>
	</div>
</footer><div id="times-legal-notice" data-times-countries="EU,EEA"><div class="notice-wrapper compact-notice horizontal show-icon"><div class="notice-content"><div class="notice-header"><div class="cookie-icon"></div><h3 class="notice-title">We use cookies!</h3></div><div class="notice-desc-box no-hy"><p>By <i>using this site</i> you agree to the use of cookies, <a href="/privacy-policy/">more info.</a></p></div><div class="notice-close notice-ok"><img src="https://www.giornalelora.it/wp-content/themes/times/img/close-12.svg" class="svg-inject close-svg" alt="Close notice icon"></div></div></div></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornalelora.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.giornalelora.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.giornalelora.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.giornalelora.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.giornalelora.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.giornalelora.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.giornalelora.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.giornalelora.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.giornalelora.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1' id='SVGInjector-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1' id='jquery-dotdotdot-min-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/jquery.hypher.min.js?ver=1.4.7' id='hypher-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/langs/it.min.js?ver=1.4.7' id='hypher-it-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='imagesloaded-js-after'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript' id='times-scripts-js-before'>
var ajaxUrl="https://www.giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="https://www.giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.5.2' id='times-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1' id='modernizr-backgroundcliptext-flexbox-setclasses-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7' id='times-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1' id='unorphanize-jquery-min-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.5.2' id='times-singular-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7' id='times-single-scripts-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-ticker.min.js?ver=1.4.7' id='times-ticker-js'></script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async' id='_s-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='times-vote-js-js-extra'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"https:\/\/www.giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3' id='times-vote-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'176379335',post:'352307',tz:'2',srv:'www.giornalelora.it'} ]);
	_stq.push([ 'clickTrackerInit', '176379335', '352307' ]);
</script>

</body>
</html>
